<!DOCTYPE html>
<html lang="es">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='expires' content='0'>
<meta http-equiv='pragma' content='no-cache'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow">

<meta name="genre" content="News" />
<meta name="geo.placename" content="Panamá" />
<meta name="language" content="es" />
<link rel="amphtml" href="https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217/amp" />

<meta http-equiv="refresh" content="200" />
<title>Se escucha por ahí | Critica</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cr01.critica.com.pa" />
<!--[if IE 9]>
<link rel="prefetch" href="//cr01.critica.com.pa" />
<![endif]-->
<link rel="shortcut icon" href="https://www.critica.com.pa/sites/default/files/favicon5.png" type="image/png" />
<meta name="description" content="Que la final de la LPF entre el Alianza y el Sporting metió ayer 10,536 fanáticos. Que el profesor Cárdenas exclamó tras el triunfo de los ..." />
<meta name="robots" content="follow, index" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Se escucha por ahí" />
<meta property="og:description" content="Que la final de la LPF entre el Alianza y el Sporting metió ayer 10,536 fanáticos. Que el profesor Cárdenas exclamó tras el triunfo de los ..." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Criticaenlinea" />
<meta name="twitter:url" content="https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217" />
<meta name="twitter:title" content="Se escucha por ahí" />
<meta name="twitter:description" content="Que la final de la LPF entre el Alianza y el Sporting metió ayer 10,536 fanáticos. Que el profesor Cárdenas exclamó tras el triunfo de los ..." />
<meta property="article:section" content="escucha" />
<meta property="article:published_time" content="2022-05-29T00:00:44-05:00" />
<meta property="article:modified_time" content="2022-05-29T00:00:44-05:00" />
<meta name="cXenseParse:recs:category" content="escucha" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="630217" />
<meta name="cXenseParse:recs:publishtime" content="2022-05-29T00:00:44-05:00" />
<meta name="cXenseParse:title" content="Se escucha por ahí" />
<link rel="shortcut icon" href="https://www.critica.com.pa/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone-60x60.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone-retina-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-ipad-retina-152x152.png">

<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_CZ36eE1udfbOIH-hSL3XOHO2Rkm3p81ahM0MSePtZ1Y.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_VWGhZkkR4B4tMJA7PC_wov8dAxaI-MS03BCM3K8jjJA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_CS976BwTmpFbpErrWbVRcOOCvb2vfPoP_qNZCJ79E2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_hg7vma_8d-ebBi0NJr-XhWt83Kg4Ysqu0DPRS4bx0fk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_Qa3_JY_xPH-9NOQHKwY4bDT5StZHONFi9HI7QtFMFH0.css" media="all" />
<script type="text/javascript" src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_Xdog1yvbsHUl33-wo9ctRnQMgE_3uBBG15y3yJm_2eY.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_nhmxUOnEHNWuqv3YGzttFa7wDSjEfgJ7G4hjNuVq_2g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1147577-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"critica_materializecss","theme_token":"KokrOiDQ-lilOpl5nZ5LlqTZwzt5CGh43abGfdLjCnE","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.js":1,"public:\/\/languages\/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js":1,"sites\/all\/modules\/contrib\/floating_block\/floating_block.js":1,"sites\/all\/modules\/contrib\/video\/js\/video.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/libraries\/critica_materializecss\/js\/critica_materializecss.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/video\/css\/video.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/critica_materializecss\/css\/critica_materializecss.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/style.css":1,"sites\/all\/themes\/critica_materializecss\/css\/materialize.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/font-awesome.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/custom.css":1}},"floating_block":{"settings":{".l-fixedmenu-region":[],".l-menu-region":{"padding_left":"0","padding_top":"40"}},"minWidth":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"field_group":{"fieldset":"full","html-element":"full","hidden":"full"}});
//--><!]]>
</script>
<script type="application/ld+json">
[{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Se escucha por ah\u00ed",
    "url": "https:\/\/www.critica.com.pa\/escucha\/se-escucha-por-ahi-630217",
	"datePublished": "2022-05-29T00:00:00-05:00",
    "dateModified": "2022-05-29T00:00:44-05:00",
    "mainEntityOfPage": "https:\/\/www.critica.com.pa\/escucha\/se-escucha-por-ahi-630217",    
    "articleSection": "escucha",
    "articleBody": "Que la final de la LPF entre el Alianza y el Sporting meti\u00f3 ayer 10,536 fan\u00e1ticos.Que el profesor C\u00e1rdenas exclam\u00f3 tras el triunfo de los verdolagas del Alianza, que la cantera mat\u00f3 a chequera. \u00a1Buen trabajo del club!Que reportan que Marcos Fent\u00f3n Achurra, el del Movimiento de los M\u00e1rtires, est\u00e1 padeciendo serios quebrantos de salud.Que Marcelo escribi\u00f3 ayer una nueva p\u00e1gina en su legendaria carrera en el Real Madrid: sum\u00f3 25 t\u00edtulos. Tiene con los merengues 5 Champions League, 4 Mundiales de Clubes, 3 Supercopas de Europa, 6 Ligas, 2 Copas del Rey y 5 Supercopas de Espa\u00f1aQue se acab\u00f3 el paro del CUCO, pero ahora viene el de los funcionarios de compras de la CSS.Que en la Escuela Vocacional Especial, si un docente tiene Covid-19, el resto no le imparte clases al estudiantado. \u00a1As\u00ed tampoco es la cosa! Con dos a\u00f1os perdidos y ahora con esa situaci\u00f3n \u00bfqu\u00e9 van a aprender esos chicos?Que a Cable and Wireless reportaron hace 17 d\u00edas el da\u00f1o No. 1705750101 y no hay manera que reparen. Alegan que se robaron los cables y blablabla. \u00bfY al usuario...que se lo lleve...!Que ayer en Tocumen un taxi con placa terminaci\u00f3n 359 transportaba un ladr\u00f3n que rob\u00f3 un equipo a otro veh\u00edculo. \u00a1Gracias a Dios que los agarr\u00f3 la Polic\u00eda y van directos para la Joya en algunas horas!Que \"Pan con Pan\" le mand\u00f3 un Cd a Jaime Porcell con temas de \u00e9l que fueron grabados por los cariocas de Boca Livre, pero luego del escrito que se mand\u00f3 el analista, vaticina que no le mandar\u00e1 en el futuro ni Los Pollitos dicen p\u00edo p\u00edo.Que hoy desde las 4:00 a.m. a todos los que les encanta la vida ajena, estar\u00e1n pendientes de lo que suceda en la boda de Kaya. \u00a1Dejen vivir!Que Birna ha sido tendencia por dos d\u00edas y lo jodido de todo es que una propia mujer fue la que le puso la pe\u00f1a en las redes antisociales. \u00a1Que se mueran de envidia!Que tal como lo anunci\u00f3 esta columna el 28 de abril, Quir\u00f3s, el exgerente de \"La Decana\" buscar\u00e1 una candidatura presidencial independiente. \u00a1Buen salto, Rub\u00e9n, digo Eduardo!Que Metro le dio una paliza 22-3 a Col\u00f3n y Los Santos otra a Chiriqu\u00ed 10-0. ",
    "image": [{
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https:\/\/www.critica.com.pa\/img\/critica_logo_cuadrado.jpg",
        "width": "512", 
        "height": "512"
    }],    
    "author": [{
        "@context": "http://schema.org",
        "@type": "Person",
        "name": " "
    }],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Crítica",
        "url": "https://www.critica.com.pa",
		"sameAs": [
			"https://www.instagram.com/criticapa02/",
			"https://www.facebook.com/CriticaPanama",			
			"https://twitter.com/Criticaenlinea",	
			"https://www.youtube.com/user/diariolacritica"
		],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.critica.com.pa/img/critica_logo_cuadrado2.jpg",
            "width": "512",
            "height": "512"
        },
		"contactPoint": {
            "@type": "ContactPoint",
            "telephone": "2307711",
            "contactType": "customer support"
        }
    }
},
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
				"name": "Portada",
                "item": "https://www.critica.com.pa"
            },
			{
				"@type": "ListItem",
				"position": 2,
				"name": "escucha",
				"item": "https:\/\/www.critica.com.pa\/escucha"
			}
	]
}
	

]
</script>
<link rel="canonical" href="https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217">
<link rel="alternate" href="https://www.critica.com.pa/rss/recent/index.xml" type="application/rss+xml" title="Crítica Libre de Panamá">
<meta name="facebook-domain-verification" content="0ocs073zu6p26h9owmk6zzn0y0nc9x" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MP2FSWD');</script>

<script type="text/javascript">
function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
} 
//var value = readCookie('obligations');
</script>
<script type="text/javascript">
  function getExternalUserId()
  {
    //var usermailfinal= readCookie("paregmailuser");
	var usermailfinal = localStorage.getItem("paregmailuser");	
	if (typeof usermailfinal !== "undefined" && usermailfinal != null)
		return atob(usermailfinal);
	else return;
    //return decodeURIComponent(usermailfinal);
  };
</script>

<script type="text/javascript">
// Synchronous load of cx.js library 22/11/2016
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
  nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
    //var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

  
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    cX.callQueue.push(['invoke', function() {
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    document.cookie = 'cxSegmentos=' + cookieValue + ';expires=' + expireDate + ';path=/';}
    ]); 



 cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "4a21ce62c94acc9ca6ef5c9abaed7ee2e16cf5e7", callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
    }
  }}]);

   function getUserSegmentIdsLocal() {
    var segments = [];
    if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
      segments = localStorage.getItem("cxSegments").split(',');
    }
    return segments;
  }



    var externalUserId = getExternalUserId(); //getExternalUserId() is an example
    if (typeof externalUserId !== "undefined" && externalUserId != null) {
      cX.callQueue.push(["addExternalId", {"id": externalUserId,"type":"epa"}]);
   }
   cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>
<script>const critica = JSON.parse('{"contentType":"article","paywallUrl":"https:\/\/suscripcion.critica.com.pa","paywallType":"free_access","isPremium":false,"category":"escucha","allowedContentTypes":["article","video","galeria"]}');</script><script>    window.paywallConfig = {        paywallUrl:         critica.paywallUrl,        async:          true,         type:      critica.paywallType,        contentType:      critica.contentType,        cookieDomain:    '.critica.com.pa',         debug:  false,        loginwallLimit:  critica.isPremium ? 0 : 9999999 , paywallLimit:     9999999, category:  critica.category,        allowedContentTypes: critica.allowedContentTypes    };         window.paywall = window.paywall || {};    paywall.queue = window.paywall.queue || [];         jQuery.ajax({url: "https://registro.critica.com.pa/login/user/",dataType: 'json',xhrFields: { withCredentials: true }}).then((user) => {if(user !== null){ paywall.queue.push(['invoke', 'signIn', {id: user.id,email: user.email,first_name: user.first_name,last_name: user.last_name,avatar: null,gender: user.gender,age: user.age,phone: user.phone,tipo_doc: user.tipo_doc,num_doc: user.num_doc,roles: user.roles}]);}else{if(paywall.auth.isLogged()){paywall.signOff();}}paywall.queue.push(['addEventListener', 'loginwall', function (event) {if(critica.isPremium === true){bloquearArticulo();}}]);if (paywall.auth.isLogged()) {paywall.queue.push(['invoke', 'viewSubscriptionData', function(subscription) {  if (subscription && subscription.is_active) {document.querySelector(".cintillo-menbresias-d").setAttribute("href", "https://suscripcion.critica.com.pa/mi-suscripcion");} else {/* console.log('NO TIENE ACCESO A PDF', subscription); */return;}}]);}paywall.queue.push(['invoke', 'check']);    });</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';/*e.src="https://libs.lavoz.com.ar/paywall/latest/pw.js";*/e.src="https://cdn.lavoz.com.ar/sites/default/files/libs/paywall/latest/pw.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>

<script type="text/javascript" src="https://ads.vidoomy.com/criticacompa_1027.js" async></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-critica/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-630217 node-type-article i18n-es">
<div id="skip-link">
<a href="#middle-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>
<div id="page">


<header class="main-header-2019">
<div class="main-header-top">
<style>
			.perfilnew{
				margin-right: 10px;
			}
			.secciones-label {
				font-size: 10px;
				font-weight: 400;
				color: #fff;
				text-transform: uppercase;
				margin: auto 0;
				padding-right: 10px;
			}
			.main-menu-x{
			    margin: auto 0;
			}	
			</style>
<div class="secciones-label-container" style="display: flex;">
<span class="secciones-label hide20-for-small-only">Secciones</span>
<div class="main-menu-x">
<div class="openmenu2">
<div class="bar1"></div>
<div class="bar2"></div>
<div class="bar3"></div>
</div>
<div class="bloquear-pag"></div>
<div class="links-wrapper">
<ul id="main-menu-links" class="links clearboth">
<li class="menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos..</a>
</li>
<li class="menu-nacional has-sub">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="dropdown">
<li class="menu-provincias"><a href="/nacional/provincias" title="Provincias">Provincias</a></li>
<li class="menu-opinion"><a href="/nacional/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li>

<li class="menu-whatsappcri"><a href="/nacional/whatsappcri" title="WhatsappCri">WhatsappCri</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-show has-sub">
<a href="/show">Show</a>
<ul class="dropdown">
<li><a href="/vida" title="Vida">Vida</a></li>




</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-deportes">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>

<li class="menu-multimedia has-sub">
<a href="#">Multimedia</a>
<ul class="dropdown">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener" title="Tech 507">Tech 507</a></li>
<li class="menu-507go"><a href="https://507go.tv" target="_blank" rel="noopener" title="507Go.TV">507 GO</a></li>
<li>
<a href="https://premiate.com.pa/" target="_blank">
<img src="/sites/all/themes/critica_materializecss/img/premiate120x40.jpg" alt="Contenido Premium" title="Prémiate - Club de Beneficios" style="max-width: 100px; padding: 5px 5px 0px 0px;">
</a>
</li>
</li>
<li class="menu-contenido-premium">
<a href="/contenido-premium/">
<img src="/imagenes/cont_premium.jpg" style="max-width: 100px; padding: 5px 5px 0px 0px;" alt="Contenido Premium">
</a>
</li>

</ul>
</div>
</div>
</div>
<time>Domingo 29 de Mayo de 2022</time>
<a class="cr-logo-small" href="/" aria-label="Inicio"><img src="/img/logo-CRI-mobile.png" alt="Inicio"></a>
<div class="page-title-2018" style="display:none">
<h2>Se escucha por ahí</h2>
</div>
<div class="menuregistro">
<div class="perfilnew">
</div>
</div>
<div class="mi-cri-topbar">
<a href="//critica.com.pa/mi-critica" target="_blank" rel="nofollow noopener">
<img src="/img/mi-cri-con-fondo.png" alt="MiCri">
</a>
</div>
</div>
<div class="main-header-middle">
<div class="header-middle-left">
<ul class="siguenos-en-2">
<li class="icon-first m-facebook">
<a href="https://www.facebook.com/CriticaPanama" target="_blank" title="facebook" rel="noreferrer noopener">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="m-instagram">
<a href="https://instagram.com/criticapa02" target="_blank" title="Instagram" rel="noreferrer noopener">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="m-twitter">
<a href="https://twitter.com/@Criticaenlinea" target="_blank" title="twitter" rel="noreferrer noopener">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="m-youtube">
<a href="https://www.youtube.com/user/diariolacritica" target="_blank" title="Youtube" rel="noreferrer noopener">
<i class="fa fa-youtube-play"></i>
</a>
</li>
</ul> </div>
<div class="header-middle-center">
<a class="main-logo-2019" href="/" title="Ir a la portada">
<img src="/img/logo portalogo-cri-desktop-2019.png" alt="Crítica Panamá">
</a>
</div>
<div class="header-middle-right">
<div class="buscador-header-2019">
<form id="search" method="get" action="//www.critica.com.pa/buscador">
<input value="006265388743205756159:y9ktgnu2wsw" name="cx" type="hidden">
<input value="FORID:11" name="cof" type="hidden">
<input id="qq" class="buscador-input-txt-2019" name="string" size="70" height="20px" type="text" placeholder="Buscar...">
<label for="btn-cont-search">
<i type="" class="fa fa-search search-submit-btn-19x" aria-hidden="true"></i>
 </label>
<input style="display:none;" id="btn-cont-search" class="btn-cont-search" type="">
</form>
</div> </div>
</div>
<div class="progressContainer" style="display:none"><div id="progress" class="progress" style=""></div></div>
<nav class="main-header-menu">
<div class="main-header-menu-inside">
<ul class="main-menu-links-2019" style="display:flex; margin:auto;max-width:1252px">
<li class="main-menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos</a>
</li>
<li class="main-menu-nacional">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="submenu">
<li><a href="/nacional/provincias">Provincias</a></li>
<li><a href="/nacional/opinion">Opinión</a></li>
<li><a href="/nacional/whatsappcri">WhatsAppCRI</a></li>
</ul>
</li>
<li class="main-menu-nacional main-menu-has-sub">
<a href="/show" title="show">Show</a>
<ul class="submenu">
<li><a href="/vida">Vida</a></li>
</ul>
</li>
<li class="main-menu-vida">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="main-menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="main-menu-whatsappcri">
<a href="/nacional/whatsappcri" title="Deportes">WhatsAppCRI</a>
</li>
<li class="main-menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>
<li class="main-menu-multimedia main-menu-has-sub">
<a href="/videos">Multimedia</a>
<ul class="submenu">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
</li>
<li class="main-menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="main-menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener">Tech 507</a></li>
<li class="e-507-go-19"><a target="_blank" href="//507go.tv" rel="nofollow noopener"><img src="/img/507Go-logo-19.png?xx" alt="507go.tv"></a></li>
<li class="c-premium-19">
<a href="/contenido-premium">
<img src="/img/contenido-premium-logo.webp" alt="Contenido premium">
</a>
</li>
<li class="menu-premiate">
<a href="https://premiate.com.pa/" target="_blank" style="padding-left: 0" rel="noopener">
<img alt="" style="width: 120px !important;min-height: 35px;" width="240" height="36" src="/img/logo-premiate-2020-blue.png?v234">
</a>
</li>
</ul>
</div>
</nav>
</header> 

<section class="rompe-maqueta">
<div class="container">
<div class="row">
</div>
</div>
</section>


<section class="first container">
<div class="container">
<div class="row">
</div>
</div>
</section>

<div class="container article-contenedor">
<div class="row page grid">
<section class="col s12 m9 main container" role="main">
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div>
<div class="content">
<style>
.field.field-name-field-generar-archivo-de-audio.field-type-list-text.field-label-above {
  display: none;
}

.view-id-materialize_home_principal.view-display-id-block_19  h2,
.view-id-materialize_home_principal.view-display-id-block_19  h2 a{
	font-size: 1rem !important;
	line-height:1.25 !important;
	font-weight: bold !important;
	margin: auto !important;
	
}
.nota-premium .field-name-field-documentos{
	display:none
}
.fa-whatsapp:before {
    content: "\f232";
    color: #25d366 !important;
	font-size: 20px;
}
.s12.col.notas >div {
    margin-bottom: 1.4em;
	font-size: 18px;
    font-family: 'Raleway', sans-serif !important;
    font-weight: normal;
    text-align: justify;
}

.body-pdf-{
	width:50% !important;
	text-align:center !important;
	margin:auto !important;
}
.field-name-field-contenido-premium{
	display:none !important
}
.file{
	font-size: 24px;
}
.file>img{
	display:none !Important;
}

/* ajustar videos de JW PLAYER css*/
.jw-player-contenedor{
	position:relative;
	padding-bottom: 56.25%;
}

.jw-player-contenedor iframe{
	position:absolute;	
	width:100%;	
}
/* ajustar videos de JW PLAYER css*/

article .nota-body ul li{
	display: list-item !important;
    text-align: -webkit-match-parent !important;
	list-style-type: initial !important;	
}
article .nota-body ul{
	display: block !important;
    list-style-type: disc !important;
    margin-block-start: 1em !important;
    margin-block-end: 1em !important;
    margin-inline-start: 0px !important;
    margin-inline-end: 0px !important;
    padding-inline-start: 40px !important;
}

article .nota-body img{
	width:100% !important;
	height:auto  !important;
	margin:auto !important;
	display:block;
}


 
</style>
<link href="/sites/all/themes/critica_materializecss/css/conrado2.css" rel="stylesheet">
<article id="node-630217" class="node node-article " about="/escucha/se-escucha-por-ahi-630217" typeof="sioc:Item foaf:Document">
<div class="login-anclado">
</div>
<h1 style="font-size: 3.0rem;">Se escucha por ahí</h1>
<div class="posted">
<h5 class='subtitle-note'></h5>
</div>
<div class="col s2 col compartir-artcicle">

<div style="border-top: #000 4px solid;">
<ul class="fa-ul">
<li style="padding-bottom: 15px; " class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217?fuente=facebook" target="_blank" title="compartir en Facebook" rel="noreferrer noopener">
<i style="padding-top: 2%;" class="fa-li fa fa-facebook" title="Facebook">
</i><span>Facebook</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="twitter">
<a href="https://twitter.com/intent/tweet?original_referer=https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217&amp;tw_p=tweetbutton&amp;url=https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217&amp;via=Criticaenlinea&amp;text=Se%20escucha%20por%20ah%C3%AD" title="compartir en Twitter" target="_blank" rel="noreferrer noopener">
<i style="padding-top: 14%;" class="fa-li fa fa-twitter" title="Twitter">
</i><span>Twitter</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px;">
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217" title="Compartir en WhatsApp" style="display: flex;margin: auto;text-decoration: none;" rel="noreferrer noopener">
<i class="fa fa-whatsapp fa-2x" style="margin:auto !important;    vertical-align: text-top;display: inherit;"></i>
<span style="color:#000; margin:auto">WhatsApp</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="comentar">
<a href="#comments18">
<i style="padding-top: 14%;" class="fa-li fa fa-commenting" title="Comentar">
</i><span>Comentar</span>
</a>
</li>
</ul>
</div>

</div>
<div class="col s10 col">
<!-- -->
<div class="img-article">
</div>
<div class="header-audioddd col">
<span style="font-weight: bold; margin-left: -5px;"> Escucha esta noticia</span>
</div>
<iframe id="escucha-noticia" src="https://www.critica.com.pa/audionote/audio.php?a=2022/05/630217" width="100%" height="80" frameBorder="0" scrolling="0">Browser not compatible.</iframe>

<p class="description">
</p>
<div style="
    border-bottom: solid 1px #cccccc;
    width: 20%;
"></div>


<div class="row etiqueta-master">
</div>





<p class="autor-nota">Por: <span class="autor-nota-accent"> </span> - <time class='fecha'>Domingo 29 de mayo de 2022 12:00 AM</time></p>


<p class="documentos">
</p>
</div>
<div class="row nota-body notas-body">
<div class="s12 col notas">
<p>Que la final de la LPF entre el Alianza y el Sporting metió ayer 10,536 fanáticos.</p><p>Que el profesor Cárdenas exclamó tras el triunfo de los verdolagas del Alianza, que la cantera mató a chequera. ¡Buen trabajo del club!</p> <div class="publicidad" style="width:320px; float: right; margin-left: 10px;">
<span>Publicidad</span>
<div style="padding-left: 10px;">

<div id='div-gpt-ad-1547648580869-0' style='height:250px; width:300px;'>
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547648580869-0'); });
                  </script>
</div>
</div>
</div>
<p>Que reportan que Marcos Fentón Achurra, el del Movimiento de los Mártires, está padeciendo serios quebrantos de salud.</p><p>Que Marcelo escribió ayer una nueva página en su legendaria carrera en el Real Madrid: sumó 25 títulos. Tiene con los merengues 5 Champions League, 4 Mundiales de Clubes, 3 Supercopas de Europa, 6 Ligas, 2 Copas del Rey y 5 Supercopas de España</p><p>Que se acabó el paro del CUCO, pero ahora viene el de los funcionarios de compras de la CSS.</p><p>Que en la Escuela Vocacional Especial, si un docente tiene Covid-19, el resto no le imparte clases al estudiantado. ¡Así tampoco es la cosa! Con dos años perdidos y ahora con esa situación ¿qué van a aprender esos chicos?</p>
<p>Que a Cable and Wireless reportaron hace 17 días el daño No. 1705750101 y no hay manera que reparen. Alegan que se robaron los cables y blablabla. ¿Y al usuario...que se lo lleve...!</p><p>Que ayer en Tocumen un taxi con placa terminación 359 transportaba un ladrón que robó un equipo a otro vehículo. ¡Gracias a Dios que los agarró la Policía y van directos para la Joya en algunas horas!</p><p>Que "Pan con Pan" le mandó un Cd a Jaime Porcell con temas de él que fueron grabados por los cariocas de Boca Livre, pero luego del escrito que se mandó el analista, vaticina que no le mandará en el futuro ni Los Pollitos dicen pío pío.</p><p>Que hoy desde las 4:00 a.m. a todos los que les encanta la vida ajena, estarán pendientes de lo que suceda en la boda de Kaya. ¡Dejen vivir!</p><p>Que Birna ha sido tendencia por dos días y lo jodido de todo es que una propia mujer fue la que le puso la peña en las redes antisociales. ¡Que se mueran de envidia!</p><p>Que tal como lo anunció esta columna el 28 de abril, Quirós, el exgerente de "La Decana" buscará una candidatura presidencial independiente. ¡Buen salto, Rubén, digo Eduardo!</p><p>Que Metro le dio una paliza 22-3 a Colón y Los Santos otra a Chiriquí 10-0. </p></p>
<div class="field field-name-field-contenido-premium field-type-list-boolean field-label-above"><div class="field-label">Contenido Premium:&nbsp;</div><div class="field-items"><div class="field-item even">0</div></div></div><div class="field field-name-field-bloquear-copy-paste field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-generar-archivo-de-audio field-type-list-text field-label-above"><div class="field-label">generar archivo de audio:&nbsp;</div><div class="field-items"><div class="field-item even">Audio Listo</div></div></div>
</div>
</div>
</article>
<p style="color: #454dd7; font-size:15px;text-align:center;margin-bottom:7px !important;font-weight:bold;">Para comentar debes registrarte y completar los datos generales.</p>
<iframe title="Comentarios" id="comments18" data-artsrc="https://registro.critica.com.pa/no-cache/comentarios/index.php?node=630217&site=critica&showComments" frameborder="0" scrolling="no" width="100%" height="37px" style="margin: 0 auto 35px auto;"></iframe>
<script>
	window.addEventListener('message', function(event) {
		if(event.data.event_id === 'comments_msg'){
			/*console.log(event.data.data.height+" "+event.data.data.event,"--- NODE---", event.data.data.node); */
			resizeIframeComments (event.data.data.height, event.data.data.event);
		}
		if(event.data=="nolog_comment"){
			
		}
	});
	function resizeIframeComments (h,e){
		var hf = h+155+29-60;
		if(e == "mostrarCommentsBtn"){  
			var hf = 155+h;
		}		
		document.querySelector('#comments18').style.height= hf + 'px';
	}
</script>
<!-- -->
<div style="text-align: center; margin: 0 auto">


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("2e9dde4609e96c7d",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bae7b3e3a59c4209"});</script>

</div>

<script type="text/javascript">
		(function()
		{
		  var lkqdSettings = {
			pid: 410,
			sid: 978925,
			playerContainerId: '',
			playerId: '',
			playerWidth: 640,
			playerHeight: 400,
			execution: 'outstream',
			placement: 'slider',
			playInitiation: 'auto',
			volume: 0,
			trackImp: '',
			trackClick: '',
			custom1: '',
			custom2: '',
			custom3: '',
			pubMacros: '',
			dfp: false,
		  close: true,
		  closeDelay: 15,
			gdpr: '',
			gdprcs: '',
			lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString(),
			supplyContentVideo: {
			  url: '', clickurl: '', play: 'post'
			}
		  };

		  var lkqdVPAID;
		  var creativeData = '';
		  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings: lkqdSettings };

		  function onVPAIDLoad()
		  {
			lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
		  }

		  var vpaidFrame = document.createElement('iframe');
		  vpaidFrame.id = lkqdSettings.lkqdId;
		  vpaidFrame.name = lkqdSettings.lkqdId;
		  vpaidFrame.style.display = 'none';
		  var vpaidFrameLoaded = function() {
			vpaidFrame.contentWindow.addEventListener('lkqdFormatsLoad', function() {
			  lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
			  onVPAIDLoad();
			  lkqdVPAID.handshakeVersion('2.0');
			  lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
			});
			vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
			vpaidLoader.setAttribute('async','async');
			vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js';
			vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
		  };
		  vpaidFrame.onload = vpaidFrameLoaded;
		  vpaidFrame.onerror = vpaidFrameLoaded;
		  document.documentElement.appendChild(vpaidFrame);
		})();
		</script>

 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14361/tag"></script>

<script>
	/* ajustar videos de JW PLAYER js*/
	//(function($) {
/*
		jQuery('iframe[src*="cdn.jwplayer"]').wrap( "<div class='jw-player-contenedor'></div>" );
	})(jQuery);		*/
	/* ajustar videos de JW PLAYER js*/	
</script>

<div id="ads_3JNCK058AZA5"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=3JNCK058AZA5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_3JNCK058AZA5";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<iframe id="cleanv" title="cleanv" width="1" height="1" frameborder="0" scrolling="no" src="https://www.critica.com.pa/escucha/se-escucha-por-ahi-630217/amp">
</iframe> </div>
</div>
</section> 
<section id="block-block-191" class="block block-block hide-for-small clearfix">
<div>
<div class="content">
<style>
.mcxense .item{float: left;width: 33.333%;padding: 5px;}
.mcxense .item div{width: 100% !important;}
.mcxense .item h3{font-size: 22px;padding: 0;margin: 10px 0;}
.mcxense .item img:hover{opacity:0.4;}
</style>
<div class="no-dejes mcxense">


<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>

<div id="cx_temp_c73cbe5f05e36560419534c34f8d47c639a82466" style="display: none;"></div>

<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'c73cbe5f05e36560419534c34f8d47c639a82466',
        targetElementId: 'cx_c73cbe5f05e36560419534c34f8d47c639a82466'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>
</div>
</div>
</section> 
</div>
</section>
<aside class="col s12 m3 sidebar-last" role="complementary">
<div class="region region-sidebar-second">
<section id="block-block-197" class="block block-block publicidad-header hide-for-small clearfix">
<div class="collection with-header">
<div class="content collection-item">

<div id="cx_4f911bc0574708cdfc439042fe40fdc4e9749268"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '4f911bc0574708cdfc439042fe40fdc4e9749268',
        targetElementId: 'cx_4f911bc0574708cdfc439042fe40fdc4e9749268'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_19 no-dejes view-dom-id-04a0a75b18b2f5f1f0ef95f7453d0b24">
<div class="view-header">

</div>
<div class="view-content">
<div class="first last odd">
<div class="views-field views-field-php"> <span class="field-content"><div class="las-mas-leidas-2020">
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/suspenden-birna-del-noticiero-por-vestirse-sexy-y-apretadita-630126" title="Suspenden a Birna del noticiero por vestirse 'sexy' y apretadita">
<img width="100%" src="/sites/default/files/styles/debate_rompe_180x150/public/birnas_1.png" alt="" title="Suspenden a Birna del noticiero por vestirse 'sexy' y apretadita">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/suspenden-birna-del-noticiero-por-vestirse-sexy-y-apretadita-630126" style="color:#000 !important">Suspenden a Birna del noticiero por vestirse 'sexy' y apretadita</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/estudiantes-poseidos-630168" title="ESTUDIANTES POSEÍDOS">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44583084.jpg" alt="" title="ESTUDIANTES POSEÍDOS">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/estudiantes-poseidos-630168" style="color:#000 !important">ESTUDIANTES POSEÍDOS</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/la-vida-es-tan-corta-para-hacer-pausas-por-algo-que-no-vale-la-pena-630144" title="‘La vida es tan corta para hacer pausas por algo que no vale la pena’">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/27/44582491.jpg" alt="" title="‘La vida es tan corta para hacer pausas por algo que no vale la pena’">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/la-vida-es-tan-corta-para-hacer-pausas-por-algo-que-no-vale-la-pena-630144" style="color:#000 !important">‘La vida es tan corta para hacer pausas por algo que no vale la pena’</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/birna-julissa-quintero-advierte-sobre-acosador-627506" title="Birna Julissa Quintero advierte sobre acosador">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/04/18/44199856.jpg" alt="" title="Birna Julissa Quintero advierte sobre acosador">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/birna-julissa-quintero-advierte-sobre-acosador-627506" style="color:#000 !important">Birna Julissa Quintero advierte sobre acosador</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/4to-detenido-por-atroz-asesinato-630102" title="4to. detenido por atroz asesinato">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/27/44574694.jpg" alt="" title="4to. detenido por atroz asesinato">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/4to-detenido-por-atroz-asesinato-630102" style="color:#000 !important">4to. detenido por atroz asesinato</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/mundo/nina-sobrevive-al-tiroteo-se-unto-sangre-de-un-companero-muerto-630124" title="Niña sobrevive al tiroteo; se untó sangre de un compañero muerto">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/ninos_11.jpg" alt="" title="Niña sobrevive al tiroteo; se untó sangre de un compañero muerto">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/mundo/nina-sobrevive-al-tiroteo-se-unto-sangre-de-un-companero-muerto-630124" style="color:#000 !important">Niña sobrevive al tiroteo; se untó sangre de un compañero muerto</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/provincias/pescan-en-huecos-de-la-carretera-panamericana-video-630178" title="Pescan en huecos de la carretera Panamericana [Video]">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/huecoca_1.jpg" alt="" title="Pescan en huecos de la carretera Panamericana [Video]">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/provincias/pescan-en-huecos-de-la-carretera-panamericana-video-630178" style="color:#000 !important">"Pescan" en huecos de la carretera Panamericana [Video]</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/partir-del-3-gasolina-y-diesel-395-para-transporte-y-otros-630160" title="A partir del 3 gasolina y diesel a $3.95 para transporte y otros">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/27/44582647.jpg" alt="" title="A partir del 3 gasolina y diesel a $3.95 para transporte y otros">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/partir-del-3-gasolina-y-diesel-395-para-transporte-y-otros-630160" style="color:#000 !important">A partir del 3 gasolina y diesel a $3.95 para transporte y otros</a>
</h2>
</article>
</div></span> </div> </div>
</div>
</div> <div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-0f3843a24297b1bd5e33a346202d15db">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/deportes/sub-21-de-panama-hace-su-historico-debut-630219"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/29/44592301.jpg?itok=0n-ZsSql" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/deportes/sub-21-de-panama-hace-su-historico-debut-630219">Sub-21 de Panamá hace su histórico debut</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/deportes/modric-no-hay-nada-mas-grande-que-el-real-madrid-630218"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592291.jpg?itok=xnU5gnVQ" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/deportes/modric-no-hay-nada-mas-grande-que-el-real-madrid-630218">Modric: &quot;No hay nada más grande que el Real Madrid&quot;</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<div class="noimagen"></div>
</div>
<div class="col s8 titulo">
<h6><a href="/escucha/se-escucha-por-ahi-630217" class="active">Se escucha por ahí</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/el-desafine-de-blades-630215"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592251.jpg?itok=kctp1TO3" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/el-desafine-de-blades-630215">El desafine de Blades</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/solo-4-aspirantes-magistrado-630214"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592250.jpg?itok=LRJXm0lF" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/solo-4-aspirantes-magistrado-630214">Solo 4 aspirantes a magistrado</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/los-delivery-en-huelga-630213"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592249.jpg?itok=h69mbLrq" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/los-delivery-en-huelga-630213">¡Los delivery en huelga!</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/atp-anuncia-prueba-guias-de-turismo-630212"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592248.jpg?itok=w_lGxyOY" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/atp-anuncia-prueba-guias-de-turismo-630212">ATP anuncia prueba a guías de turismo</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/sinfonica-nacional-celebro-sus-81-anos-630211"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592247.jpg?itok=X0s4A-Mq" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/sinfonica-nacional-celebro-sus-81-anos-630211">Sinfónica Nacional celebró sus 81 años</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>

</div>
</div>
</section> 
</div>
</aside> 
</div> 
</div>
<footer class="page-footer">
<div class="container">
<div class="region region-footer">
<section id="block-block-749" class="block block-block clearfix">
<div>
<div class="content">

<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-beb459269e347516d915df89ef96eddf">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/deportes/sub-21-de-panama-hace-su-historico-debut-630219"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/29/44592301.jpg?itok=0n-ZsSql" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/deportes/sub-21-de-panama-hace-su-historico-debut-630219">Sub-21 de Panamá hace su histórico debut</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/deportes/modric-no-hay-nada-mas-grande-que-el-real-madrid-630218"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592291.jpg?itok=xnU5gnVQ" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/deportes/modric-no-hay-nada-mas-grande-que-el-real-madrid-630218">Modric: &quot;No hay nada más grande que el Real Madrid&quot;</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<div class="noimagen"></div>
</div>
<div class="col s8 titulo">
<h6><a href="/escucha/se-escucha-por-ahi-630217" class="active">Se escucha por ahí</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/el-desafine-de-blades-630215"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592251.jpg?itok=kctp1TO3" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/el-desafine-de-blades-630215">El desafine de Blades</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/solo-4-aspirantes-magistrado-630214"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592250.jpg?itok=LRJXm0lF" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/solo-4-aspirantes-magistrado-630214">Solo 4 aspirantes a magistrado</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/los-delivery-en-huelga-630213"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592249.jpg?itok=h69mbLrq" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/los-delivery-en-huelga-630213">¡Los delivery en huelga!</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/atp-anuncia-prueba-guias-de-turismo-630212"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592248.jpg?itok=w_lGxyOY" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/atp-anuncia-prueba-guias-de-turismo-630212">ATP anuncia prueba a guías de turismo</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/sinfonica-nacional-celebro-sus-81-anos-630211"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/05/28/44592247.jpg?itok=X0s4A-Mq" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/sinfonica-nacional-celebro-sus-81-anos-630211">Sinfónica Nacional celebró sus 81 años</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>


<div style="width:100%; padding-bottom: 15px;text-align: center;margin: auto;">
<iframe id="monim" title="Monitor impresion" width="970" height="110" frameborder="0" scrolling="no" src="https://www.critica.com.pa/servicios/avisosmon/">
</iframe>
</div> </div>
</div>
</section> 
<section id="block-block-406" class="block block-block clearfix">
<div>
<div class="content">
<div class="login-anclado">
<div class="contenidomodal-2018"></div><div class="cajavacia-2018"></div><div class="cajavacia-2-2018"></div><script>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</script></div> </div>
</div>
</section> 
</div>
</div>
</footer>
</div> 
<link type="text/css" rel="stylesheet" href="/sites/all/themes/critica_materializecss/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/mobilepa2016/css/registro.css?v22">
<script>
/* lazy load img */
var lazyImages = document.querySelectorAll('[data-image]');

window.addEventListener('scroll', function (event) {
	
	lazyImages.forEach(function (image, index) {

		if (isInViewport(image)) {
			if(lazyImages[index].getAttribute('data-image')){
				
				let src = image.getAttribute('data-image'); 
				let alt = image.getAttribute('data-alt');
				let title = image.getAttribute('data-title');			
				alt = alt !== null ? alt:"";
				title = title !== null ? title:"";
				
				image.innerHTML = '<img src="'+src+'" alt ="'+alt+'" title ="'+title+'">';		
				image.removeAttribute("data-image");			
			}
			
		}

	});
	
	var lazyBodyIframes = document.querySelectorAll('[data-artsrc]');

	lazyBodyIframes.forEach(function (iframe, index) {

		if (isInViewport(iframe)) {
			if(lazyBodyIframes[index].getAttribute('data-artsrc')){
				
				let src = iframe.getAttribute('data-artsrc'); 		
		
			
				iframe.setAttribute("src", src);
				iframe.removeAttribute("data-artsrc");			
			}
			
		}

	});
	
	
}, false);

var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
};

/* lazy load img */
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>

<footer>
<div class="gray-line"></div>
<div class="container">
<div class="row">
<div class="col l3 m3 logo-redes">
<div><i class="sprite sprite-logo-cri"></i></div>
<p class="follow">Siguenos en:<span><a href="https://www.facebook.com/CriticaPanama" title="Visita CriticaPanama en Facebook" target="_blank" rel="noreferrer noopener"><i class="fa fa-facebook" aria-hidden="true"></i></a></span> <span><a href="https://twitter.com/@Criticaenlinea" title="Visita @Criticaenlinea en Twitter" target="_blank" rel="noreferrer noopener"><i class="fa fa-twitter" aria-hidden="true"></i></a></span> <span><a href="https://www.youtube.com/user/diariolacritica" title="Visita diariolacritica en YouTube" target="_blank" rel="noreferrer noopener"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></span> <span><a href="https://www.instagram.com/criticapa02/" title="Visita Critica en instagram" target="_blank" rel="noreferrer noopener"><i class="fa fa-instagram" aria-hidden="true"></i></a></span></p>
<div class="lab-content">
<span class="dash">
<a href="/contenido-premium/">
<img src="https://www.critica.com.pa/imagenes/cont_premium.jpg" class="responsive-img" alt="Contenido Premium">
</a>
</span>
</div>
</div>
<div class="l2 m2 col left-linetext">
<h6><a href="https://registro.critica.com.pa/login/inscribete.php" target="_blank" rel="nofollow noopener">Reg&iacute;strate</a></h6>
<h6><a href="https://www.critica.com.pa/impreso" rel="nofollow">Impreso</a></h6>
</div>
<div class="l4 m4 col leftright-linetext">
<div class="row double-text">
<div class="m6 col">
<h6><a href="//www.panamaamerica.com.pa" target="_blank" rel="noopener">Panam&aacute; Am&eacute;rica</a></h6>
<h6><a href="//www.critica.com.pa" target="_blank" rel="noopener">Cr&iacute;tica</a></h6>
<h6><a href="//www.diaadia.com.pa" target="_blank" rel="noopener">D&iacute;a a D&iacute;a</a></h6>
<h6><a href="//www.mujer.com.pa" target="_blank" rel="noopener">Mujer</a></h6>
<h6><a href="http://www.recetas.com.pa/" target="_blank" rel="noopener">Recetas</a></h6>
</div>
<div class="m6 col">
<h6><a href="https://impresos.epasa.com.pa/" target="_blank" rel="noopener">Kiosco</a></h6>
<h6><a href="//www.cine.com.pa" target="_blank" rel="noopener">Cine</a></h6>
<h6><a href="//www.clasiguia.com.pa" target="_blank" rel="noopener">Clasigu&iacute;a</a></h6>
<h6><a href="//www.premiate.com.pa" target="_blank" rel="noopener">Pr&eacute;miate</a></h6>

</div>
</div>
</div>
<div class="col l3 m3 member">
<div align="left" style="padding-left: 60px;">
<h6>Miembro de:</h6>
<div class="row">
<div class="m12 col">
<i class="sprite sprite-logo-PAL"></i>
<div style="margin-top: 15px;"></div>
<i class="sprite sprite-Logo-sociedad-prensa"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="red-line"></div>
<div class="container">
<div class="row texto">
<div class="l12 col">
<p class="center-align">Todos los derechos reservados Editora Panam&aacute; Am&eacute;rica S.A. - Ciudad de Panam&aacute; - Panam&aacute; 2022.</p>
<p class="center-align">Prohibida su reproducci&oacute;n total o parcial, sin autorizaci&oacute;n escrita de su titular.</p>
</div>
</div>
</div>
</footer>


<div class="cookies">
<div class="chip">
<span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el an&aacute;lisis de sus h&aacute;bitos de navegaci&oacute;n. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuraci&oacute;n u obtener m&aacute;s informaci&oacute;n <a href="/politicas-de-cookies">"aqu&iacute;"</a>.</span>
<i class="close material-icons">close</i>
</div>
</div>





<script type="text/javascript">
		(function ($) {
			 jQuery( "#clickme" ).click(function() {
			  jQuery( "#buscador" ).toggle( "slow", function() {
				// Animation complete.
			  });
			});
		}(jQuery));
    </script>
<script>
	  (function ($) {
			jQuery("#slide-out i.close-menu").click(function() {				
				jQuery('.button-collapse').sideNav('show');
			});
		}(jQuery));
	</script>
<script src="/sites/all/themes/critica_materializecss/js/customprod.js?v756"></script>
<style>
.mensaje-usuario{
	position: absolute;
    top: 25%;
    left: 25%;
    right: 25%;
    bottom: 25%;
    margin: auto;
    z-index: 99;    
	display: none;
}
.mostrar-msj-usr.mensaje-usuario{display: flex;}
.mostrar-msj-usr.mensaje-usuario .text-error strong{
    margin: 7px 0;
	display:block
}	
.mostrar-msj-usr.mensaje-usuario .text-error b{
    font-size: 1.3rem;
}	
.text-error {
	font-size:1.4rem;
	font-weight:normal;
    color: #b94a48;
	display: inline;
    margin: auto;
    text-align: center;
    line-height: 1.2;
}
.text-error a{
		
}
.text-link{
	text-decoration: underline;
	color:#035D92;
	font-weight:normal;
	cursor:pointer;
}
@media screen and (max-width: 800px) {
	.kiosco-new{
		height: 610px;
		overflow-y: scroll !important;
	}
	.mensaje-usuario{
		top: 200px;
		bottom:initial;
		left:0;
		right:0;
	}

</style>
<script>
jQuery( document ).ready(function() {


	if(jQuery("body").hasClass("logeado-2018")===false){
	
	}
	
});	
</script>
<style type="text/css"> 
	@media print { body { display:none !important} } 
	section#block-block-711{display:none !important}
</style>
NULL

<ins data-revive-zoneid="117" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<div id="div-publicidade-fixorodape" style="width: 100%; bottom: 0; z-index: 999; position: fixed; left:0; right:0;">
<script type="text/javascript">
        		googletag.cmd.push(function () {
          		googletag.display("div-publicidade-fixorodape");
        		});
		</script></div>

<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter49624603 = new Ya.Metrika2({
							id:49624603,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/tag.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks2");
		</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49624603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>




<div id="ads_2CD51NWIMNH5"></div>
<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=2CD51NWIMNH5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_2CD51NWIMNH5";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>


<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c036dbc6-5d6e-4e32-8033-e254aa46f0a7/c036dbc6-5d6e-4e32-8033-e254aa46f0a7.js",s.async=!0,n.document.body.appendChild(s)}</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/8818866b-5e17-4957-9728-69c8cb4c4ba7/8818866b-5e17-4957-9728-69c8cb4c4ba7.js",s.async=!0,n.document.body.appendChild(s)}</script>


<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1993521960918834'); 
		fbq('track', 'PageView');
		</script>
<noscript>
		 <img height="1" width="1" src="https://www.facebook.com/tr?id=1993521960918834&ev=PageView&noscript=1" alt=""/>
		</noscript>


<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
<script type="text/javascript">
		(function ($) {
		  jQuery(document).ready(function() {
			jQuery('select').material_select();
		  });
		 }(jQuery));
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"712cbe85eed3819d","token":"7925405dcc404bb8a35d8bbaaaf57adf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>