<!DOCTYPE html>
<html lang="es">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='expires' content='0'>
<meta http-equiv='pragma' content='no-cache'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow">

<meta name="genre" content="News" />
<meta name="geo.placename" content="Panamá" />
<meta name="language" content="es" />
<link rel="amphtml" href="https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905/amp" />

<meta http-equiv="refresh" content="300" />
<title>FM Krew presenta ‘Raw Shit’ | Critica</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cr01.critica.com.pa" />
<!--[if IE 9]>
<link rel="prefetch" href="//cr01.critica.com.pa" />
<![endif]-->
<link rel="shortcut icon" href="https://www.critica.com.pa/sites/default/files/favicon5.png" type="image/png" />
<meta name="description" content="El grupo musical panameño, FM Krew, arrancó de manera contundente y con paso firme este 2022, con el estreno de su sencillo denominado “Raw Shit”, ..." />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://cr01.critica.com.pa/sites/default/files/imagenes/2022/01/16/43306118.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="FM Krew presenta ‘Raw Shit’" />
<meta property="og:description" content="El grupo musical panameño, FM Krew, arrancó de manera contundente y con paso firme este 2022, con el estreno de su sencillo denominado “Raw Shit”, ..." />
<meta property="og:image" content="https://cr01.critica.com.pa/sites/default/files/imagenes/2022/01/16/43306118.jpg" />
<meta property="og:image:url" content="https://cr01.critica.com.pa/sites/default/files/imagenes/2022/01/16/43306118.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Criticaenlinea" />
<meta name="twitter:url" content="https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905" />
<meta name="twitter:title" content="FM Krew presenta ‘Raw Shit’" />
<meta name="twitter:description" content="El grupo musical panameño, FM Krew, arrancó de manera contundente y con paso firme este 2022, con el estreno de su sencillo denominado “Raw Shit”, ..." />
<meta name="twitter:image" content="https://cr01.critica.com.pa/sites/default/files/imagenes/2022/01/16/43306118.jpg" />
<meta property="article:section" content="Show" />
<meta property="article:published_time" content="2022-01-16T16:55:01-05:00" />
<meta property="article:modified_time" content="2022-01-16T16:55:01-05:00" />
<meta name="cXenseParse:recs:category" content="Show" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="620905" />
<meta name="cXenseParse:recs:publishtime" content="2022-01-16T16:55:01-05:00" />
<meta name="cXenseParse:title" content="FM Krew presenta ‘Raw Shit’" />
<link rel="shortcut icon" href="https://www.critica.com.pa/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone-60x60.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone-retina-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-ipad-retina-152x152.png">

<style type="text/css" media="all">
@import url("https://www.critica.com.pa/modules/system/system.base.css?r5k2m1");
</style>
<style type="text/css" media="screen">
@import url("https://www.critica.com.pa/sites/all/modules/contrib/codefilter/codefilter.css?r5k2m1");
</style>
<style type="text/css" media="all">
@import url("https://www.critica.com.pa/sites/all/modules/contrib/date/date_api/date.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/date/date_popup/themes/datepicker.1.7.css?r5k2m1");
@import url("https://www.critica.com.pa/modules/node/node.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/youtube/css/youtube.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/views/css/views.css?r5k2m1");
</style>
<style type="text/css" media="all">
@import url("https://www.critica.com.pa/sites/all/modules/contrib/ctools/css/ctools.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/panels/css/panels.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/video/css/video.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/modules/contrib/addtoany/addtoany.css?r5k2m1");
</style>
<style type="text/css" media="all">
@import url("https://www.critica.com.pa/sites/all/libraries/critica_materializecss/css/critica_materializecss.min.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/themes/critica_materializecss/css/style.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/themes/critica_materializecss/css/materialize.min.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/themes/critica_materializecss/css/font-awesome.min.css?r5k2m1");
@import url("https://www.critica.com.pa/sites/all/themes/critica_materializecss/css/custom.css?r5k2m1");
</style>
<script type="text/javascript" src="//code.jquery.com/jquery-3.1.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/3.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/misc/drupal.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/codefilter/codefilter.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/languages/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/floating_block/floating_block.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/video/js/video.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/google_analytics/googleanalytics.js?r5k2m1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1147577-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/field_group/field_group.js?r5k2m1"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/libraries/critica_materializecss/js/critica_materializecss.min.js?r5k2m1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"critica_materializecss","theme_token":"_D2i9CqjLv59fl5mj9es7pWH0gjIiZptuAXiCZ-sa1g","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"\/\/code.jquery.com\/jquery-3.1.1.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.js":1,"public:\/\/languages\/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js":1,"sites\/all\/modules\/contrib\/floating_block\/floating_block.js":1,"sites\/all\/modules\/contrib\/video\/js\/video.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/libraries\/critica_materializecss\/js\/critica_materializecss.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/video\/css\/video.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/critica_materializecss\/css\/critica_materializecss.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/style.css":1,"sites\/all\/themes\/critica_materializecss\/css\/materialize.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/font-awesome.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/custom.css":1}},"floating_block":{"settings":{".l-fixedmenu-region":[],".l-menu-region":{"padding_left":"0","padding_top":"40"}},"minWidth":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"field_group":{"fieldset":"full","html-element":"full","hidden":"full"}});
//--><!]]>
</script>
<script type="application/ld+json">
[{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "FM Krew presenta \u2018Raw Shit\u2019",
    "url": "https:\/\/www.critica.com.pa\/show\/fm-krew-presenta-raw-shit-620905",
	"datePublished": "2022-01-17T00:00:00-05:00",
    "dateModified": "2022-01-16T16:55:01-05:00",
    "mainEntityOfPage": "https:\/\/www.critica.com.pa\/show\/fm-krew-presenta-raw-shit-620905",    
    "articleSection": "Show",
    "articleBody": "El grupo musical paname\u00f1o, FM Krew, arranc\u00f3 de manera contundente y con paso firme este 2022, con el estreno de su sencillo denominado \u201cRaw Shit\u201d, as\u00ed lo contaron a sus seguidores.Este nuevo tema se postula como el segundo adelanto de su pr\u00f3ximo \u00e1lbum a estrenarse en unos meses.La canci\u00f3n inicia con la frase \u201cEsto es Boombap cerra\u2019o\u201d y es la manera perfecta para definir la esencia detr\u00e1s de la obra, un sonido cl\u00e1sico hecho en presente, acompa\u00f1ado por la l\u00edrica de toda la banda, Rap en estado puro.Para complementar la fuerza sonora de \u201cRaw Shit\u201d, se cont\u00f3 con la depurada visi\u00f3n de Diego Rodr\u00edguez y Eldis Ruiz, tambi\u00e9n conocidos como Raw Cutz.La pieza audiovisual gira en torno a la idea de un cypher, en la que cada espectador pueda sentirse parte del c\u00edrculo al momento de disfrutar de este sencillo. El ritmo lo pone KID S\u00e1nchez y la producci\u00f3n musical es gracias a La 15 Records y Fresco Recordings.El tema est\u00e1 disponible en todas las plataformas digitales.",
    "image": [{
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https:\/\/cr01.critica.com.pa\/sites\/default\/files\/imagenes\/2022\/01\/16\/43306118.jpg",
        "width": "760", 
        "height": "500"
    }],    
    "author": [{
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Redacci\u00f3n Show"
    }],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Crítica",
        "url": "https://www.critica.com.pa",
		"sameAs": [
			"https://www.instagram.com/criticapa/",
			"https://www.facebook.com/CriticaPanama",			
			"https://twitter.com/Criticaenlinea",	
			"https://www.youtube.com/user/diariolacritica"
		],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.critica.com.pa/img/critica_logo_cuadrado2.jpg",
            "width": "512",
            "height": "512"
        },
		"contactPoint": {
            "@type": "ContactPoint",
            "telephone": "2307711",
            "contactType": "customer support"
        }
    }
},
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
				"name": "Portada",
                "item": "https://www.critica.com.pa"
            },
			{
				"@type": "ListItem",
				"position": 2,
				"name": "Show",
				"item": "https:\/\/www.critica.com.pa\/show"
			}
	]
}
	

]
</script>
<link rel="canonical" href="https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905">
<link rel="alternate" href="https://www.critica.com.pa/rss/recent/index.xml" type="application/rss+xml" title="Crítica Libre de Panamá">
<meta name="facebook-domain-verification" content="0ocs073zu6p26h9owmk6zzn0y0nc9x" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MP2FSWD');</script>

<script type="text/javascript">
function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
} 
//var value = readCookie('obligations');
</script>
<script type="text/javascript">
  function getExternalUserId()
  {
    //var usermailfinal= readCookie("paregmailuser");
	var usermailfinal = localStorage.getItem("paregmailuser");	
	if (typeof usermailfinal !== "undefined" && usermailfinal != null)
		return atob(usermailfinal);
	else return;
    //return decodeURIComponent(usermailfinal);
  };
</script>

<script type="text/javascript">
// Synchronous load of cx.js library 22/11/2016
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
  nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
    //var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

  
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    cX.callQueue.push(['invoke', function() {
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    document.cookie = 'cxSegmentos=' + cookieValue + ';expires=' + expireDate + ';path=/';}
    ]); 



 cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "4a21ce62c94acc9ca6ef5c9abaed7ee2e16cf5e7", callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
    }
  }}]);

   function getUserSegmentIdsLocal() {
    var segments = [];
    if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
      segments = localStorage.getItem("cxSegments").split(',');
    }
    return segments;
  }



    var externalUserId = getExternalUserId(); //getExternalUserId() is an example
    if (typeof externalUserId !== "undefined" && externalUserId != null) {
      cX.callQueue.push(["addExternalId", {"id": externalUserId,"type":"epa"}]);
   }
   cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>

<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="text/javascript">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</script>
<script>const critica = JSON.parse('{"contentType":"article","paywallUrl":"https:\/\/suscripcion.critica.com.pa","paywallType":"free_access","isPremium":false,"category":"Show","allowedContentTypes":["article","video","galeria"]}');</script><script>    window.paywallConfig = {        paywallUrl:         critica.paywallUrl,        async:          true,         type:      critica.paywallType,        contentType:      critica.contentType,        cookieDomain:    '.critica.com.pa',         debug:  false,        loginwallLimit:  critica.isPremium ? 0 : 9999999 , paywallLimit:     9999999, category:  critica.category,        allowedContentTypes: critica.allowedContentTypes    };         window.paywall = window.paywall || {};    paywall.queue = window.paywall.queue || [];         jQuery.ajax({url: "https://registro.critica.com.pa/login/user/",dataType: 'json',xhrFields: { withCredentials: true }}).then((user) => {if(user !== null){ paywall.queue.push(['invoke', 'signIn', {id: user.id,email: user.email,first_name: user.first_name,last_name: user.last_name,avatar: null,gender: user.gender,age: user.age,phone: user.phone,tipo_doc: user.tipo_doc,num_doc: user.num_doc,roles: user.roles}]);}else{if(paywall.auth.isLogged()){paywall.signOff();}}paywall.queue.push(['addEventListener', 'loginwall', function (event) {if(critica.isPremium === true){bloquearArticulo();}}]);if (paywall.auth.isLogged()) {paywall.queue.push(['invoke', 'viewSubscriptionData', function(subscription) {  if (subscription && subscription.is_active) {document.querySelector(".cintillo-menbresias-d").setAttribute("href", "https://suscripcion.critica.com.pa/mi-suscripcion");} else {/* console.log('NO TIENE ACCESO A PDF', subscription); */return;}}]);}paywall.queue.push(['invoke', 'check']);    });</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';/*e.src="https://libs.lavoz.com.ar/paywall/latest/pw.js";*/e.src="https://cdn.lavoz.com.ar/sites/default/files/libs/paywall/latest/pw.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-critica/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-620905 node-type-article i18n-es">
<div id="skip-link">
<a href="#middle-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>
<div id="page">
<div class="top">
<div class="region region-header">
<section id="block-block-495" class="block block-block clearfix">
<div>
<div class="content">
<div class="publicidad-header">
<div class="container">
<div align="center" class="materialize-top">
<div style="margin: 0 auto">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("443a42e16f099ca4",{t:1,timeout:0,ma:1,custF:null,wh:"970x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
</div>
</div>
</div>
</div> </div>
</div>
</section> 
</div>
</div>


<header class="main-header-2019">
<div class="main-header-top">
<style>
			.perfilnew{
				margin-right: 10px;
			}
			.secciones-label {
				font-size: 10px;
				font-weight: 400;
				color: #fff;
				text-transform: uppercase;
				margin: auto 0;
				padding-right: 10px;
			}
			.main-menu-x{
			    margin: auto 0;
			}	
			</style>
<div class="secciones-label-container" style="display: flex;">
<span class="secciones-label hide20-for-small-only">Secciones</span>
<div class="main-menu-x">
<div class="openmenu2">
<div class="bar1"></div>
<div class="bar2"></div>
<div class="bar3"></div>
</div>
<div class="bloquear-pag"></div>
<div class="links-wrapper">
<ul id="main-menu-links" class="links clearboth">
<li class="menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos..</a>
</li>
<li class="menu-nacional has-sub">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="dropdown">
<li class="menu-provincias"><a href="/nacional/provincias" title="Provincias">Provincias</a></li>
<li class="menu-opinion"><a href="/nacional/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li>

<li class="menu-whatsappcri"><a href="/nacional/whatsappcri" title="WhatsappCri">WhatsappCri</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-show has-sub">
<a href="/show">Show</a>
<ul class="dropdown">
<li><a href="/vida" title="Vida">Vida</a></li>




</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-deportes">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>

<li class="menu-multimedia has-sub">
<a href="#">Multimedia</a>
<ul class="dropdown">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener" title="Tech 507">Tech 507</a></li>
<li class="menu-507go"><a href="https://507go.tv" target="_blank" rel="noopener" title="507Go.TV">507 GO</a></li>
<li>
<a href="https://premiate.com.pa/" target="_blank">
<img src="/sites/all/themes/critica_materializecss/img/premiate120x40.jpg" alt="Contenido Premium" title="Prémiate - Club de Beneficios" style="max-width: 100px; padding: 5px 5px 0px 0px;">
</a>
</li>
</li>
<li class="menu-contenido-premium">
<a href="/contenido-premium/">
<img src="/imagenes/cont_premium.jpg" style="max-width: 100px; padding: 5px 5px 0px 0px;" alt="Contenido Premium">
</a>
</li>

</ul>
</div>
</div>
</div>
<time>Lunes 17 de Enero de 2022</time>
<a class="cr-logo-small" href="/" aria-label="Inicio"><img src="/img/logo-CRI-mobile.png" alt="Inicio"></a>
<div class="page-title-2018" style="display:none">
<h2>FM Krew presenta ‘Raw Shit’</h2>
</div>
<div class="menuregistro">
<div class="perfilnew">
</div>
</div>
<div class="mi-cri-topbar">
<a href="//critica.com.pa/mi-critica" target="_blank" rel="nofollow noopener">
<img src="/img/mi-cri-con-fondo.png" alt="MiCri">
</a>
</div>
</div>
<div class="main-header-middle">
<div class="header-middle-left">
<ul class="siguenos-en-2">
<li class="icon-first m-facebook">
<a href="https://www.facebook.com/CriticaPanama" target="_blank" title="facebook" rel="noreferrer noopener">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="m-instagram">
<a href="https://instagram.com/criticapa02" target="_blank" title="Instagram" rel="noreferrer noopener">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="m-twitter">
<a href="https://twitter.com/@Criticaenlinea" target="_blank" title="twitter" rel="noreferrer noopener">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="m-youtube">
<a href="https://www.youtube.com/user/diariolacritica" target="_blank" title="Youtube" rel="noreferrer noopener">
<i class="fa fa-youtube-play"></i>
</a>
</li>
</ul> </div>
<div class="header-middle-center">
<a class="main-logo-2019" href="/" title="Ir a la portada">
<img src="/img/logo portalogo-cri-desktop-2019.png" alt="Crítica Panamá">
</a>
</div>
<div class="header-middle-right">
<div class="buscador-header-2019">
<form id="search" method="get" action="//www.critica.com.pa/buscador">
<input value="006265388743205756159:y9ktgnu2wsw" name="cx" type="hidden">
<input value="FORID:11" name="cof" type="hidden">
<input id="qq" class="buscador-input-txt-2019" name="string" size="70" height="20px" type="text" placeholder="Buscar...">
<label for="btn-cont-search">
<i type="" class="fa fa-search search-submit-btn-19x" aria-hidden="true"></i>
</label>
<input style="display:none;" id="btn-cont-search" class="btn-cont-search" type="">
</form>
</div> </div>
</div>
<div class="progressContainer" style="display:none"><div id="progress" class="progress" style=""></div></div>
<nav class="main-header-menu">
<div class="main-header-menu-inside">
<ul class="main-menu-links-2019" style="display:flex; margin:auto;max-width:1252px">
<li class="main-menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos</a>
</li>
<li class="main-menu-nacional">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="submenu">
<li><a href="/nacional/provincias">Provincias</a></li>
<li><a href="/nacional/opinion">Opinión</a></li>
<li><a href="/nacional/whatsappcri">WhatsAppCRI</a></li>
</ul>
</li>
<li class="main-menu-nacional main-menu-has-sub">
<a href="/show" title="show">Show</a>
<ul class="submenu">
<li><a href="/vida">Vida</a></li>
</ul>
</li>
<li class="main-menu-vida">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="main-menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="main-menu-whatsappcri">
<a href="/nacional/whatsappcri" title="Deportes">WhatsAppCRI</a>
</li>
<li class="main-menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>
<li class="main-menu-multimedia main-menu-has-sub">
<a href="/videos">Multimedia</a>
<ul class="submenu">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
</li>
<li class="main-menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="main-menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener">Tech 507</a></li>
<li class="e-507-go-19"><a target="_blank" href="//507go.tv" rel="nofollow noopener"><img src="/img/507Go-logo-19.png?xx" alt="507go.tv"></a></li>
<li class="c-premium-19">
<a href="/contenido-premium">
<img src="/img/contenido-premium-logo.webp" alt="Contenido premium">
</a>
</li>
<li class="menu-premiate">
<a href="https://premiate.com.pa/" target="_blank" style="padding-left: 0" rel="noopener">
<img alt="" style="width: 120px !important;min-height: 35px;" width="240" height="36" src="/img/logo-premiate-2020-blue.png?v234">
</a>
</li>
</ul>
</div>
</nav>
</header> 

<section class="rompe-maqueta">
<div class="container">
<div class="row">
</div>
</div>
</section>


<section class="first container">
<div class="container">
<div class="row">
<div class="col s12 l3">
<div class="region region-home-third">
<section id="block-block-496" class="block block-block clearfix">
<div>
<div class="content">
<div class="publicidady">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("57abedfc336b53a0",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!",});</script>

</div>
</div>
<div style="margin:0 auto; text-align:center; margin-bottom:10px">
<a href="https://clasificados.clasiguia.com.pa" target="_blank">
<img src="https://cr01.critica.com.pa/imagenes/clasiguiaform.jpg">
</a>
</div>
<div id="div-gpt-ad-1636994881199-0" style="padding-bottom: 15px">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636994881199-0'); });
</script></div><br>
</div>
</div>
</section> 
</div>
</div>
</div>
</div>
</section>

<div class="container article-contenedor">
<div class="row page grid">
<section class="col s12 m9 main container" role="main">
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<div>
<div class="content">
<style>
.view-id-materialize_home_principal.view-display-id-block_19  h2,
.view-id-materialize_home_principal.view-display-id-block_19  h2 a{
	font-size: 1rem !important;
	line-height:1.25 !important;
	font-weight: bold !important;
	margin: auto !important;
	
}
.nota-premium .field-name-field-documentos{
	display:none
}
.fa-whatsapp:before {
    content: "\f232";
    color: #25d366 !important;
	font-size: 20px;
}
.s12.col.notas >div {
    margin-bottom: 1.4em;
	font-size: 18px;
    font-family: 'Raleway', sans-serif !important;
    font-weight: normal;
    text-align: justify;
}

.body-pdf-{
	width:50% !important;
	text-align:center !important;
	margin:auto !important;
}
.field-name-field-contenido-premium{
	display:none !important
}
.file{
	font-size: 24px;
}
.file>img{
	display:none !Important;
}

/* ajustar videos de JW PLAYER css*/
.jw-player-contenedor{
	position:relative;
	padding-bottom: 56.25%;
}

.jw-player-contenedor iframe{
	position:absolute;	
	width:100%;	
}
/* ajustar videos de JW PLAYER css*/

article .nota-body ul li{
	display: list-item !important;
    text-align: -webkit-match-parent !important;
	list-style-type: initial !important;	
}
article .nota-body ul{
	display: block !important;
    list-style-type: disc !important;
    margin-block-start: 1em !important;
    margin-block-end: 1em !important;
    margin-inline-start: 0px !important;
    margin-inline-end: 0px !important;
    padding-inline-start: 40px !important;
}

article .nota-body img{
	width:100% !important;
	height:auto  !important;
	margin:auto !important;
	display:block;
}


 
</style>
<link href="/sites/all/themes/critica_materializecss/css/conrado2.css" rel="stylesheet">
<article id="node-620905" class="node node-article " about="/show/fm-krew-presenta-raw-shit-620905" typeof="sioc:Item foaf:Document">
<div class="login-anclado">
</div>
<h1 style="font-size: 3.0rem;">FM Krew presenta ‘Raw Shit’</h1>
<div class="posted">
<h5 class='subtitle-note'></h5>
</div>
<div class="col s2 col compartir-artcicle">

<div style="border-top: #000 4px solid;">
<ul class="fa-ul">
<li style="padding-bottom: 15px; " class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905?fuente=facebook" target="_blank" title="compartir en Facebook" rel="noreferrer noopener">
<i style="padding-top: 2%;" class="fa-li fa fa-facebook" title="Facebook">
</i><span>Facebook</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="twitter">
<a href="https://twitter.com/intent/tweet?original_referer=https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905&amp;tw_p=tweetbutton&amp;url=https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905&amp;via=Criticaenlinea&amp;text=FM%20Krew%20presenta%20%E2%80%98Raw%20Shit%E2%80%99" title="compartir en Twitter" target="_blank" rel="noreferrer noopener">
<i style="padding-top: 14%;" class="fa-li fa fa-twitter" title="Twitter">
</i><span>Twitter</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px;">
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.critica.com.pa/show/fm-krew-presenta-raw-shit-620905" title="Compartir en WhatsApp" style="display: flex;margin: auto;text-decoration: none;" rel="noreferrer noopener">
<i class="fa fa-whatsapp fa-2x" style="margin:auto !important;    vertical-align: text-top;display: inherit;"></i>
<span style="color:#000; margin:auto">WhatsApp</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="comentar">
<a href="#comments18">
<i style="padding-top: 14%;" class="fa-li fa fa-commenting" title="Comentar">
</i><span>Comentar</span>
</a>
</li>
</ul>
</div>

</div>
<div class="col s10 col">
<!-- -->
<div class="img-article">
<div class="notaSlide">
<img src="https://cr01.critica.com.pa/sites/default/files/styles/galeria-imagenes-780x580/public/imagenes/2022/01/16/43306118.jpg?itok=37kKq-k0" alt="FM Krew presenta ‘Raw Shit’" title="FM Krew presenta ‘Raw Shit’" width="100%" class="single-image-article top_image kalooga_21082 adaptive-image">
<p style="margin-top:7px;margin-top: 7px;color: #333;text-align: right;font-size: 15px;padding-bottom: 7px;">FM Krew presenta ‘Raw Shit’</p>
</div>
</div>

<p class="description">
</p>
<div style="
    border-bottom: solid 1px #cccccc;
    width: 20%;
"></div>


<div class="row etiqueta-master">
</div>





<p class="autor-nota">Por: <span class="autor-nota-accent">Redacción Show</span> - <time class='fecha'>Lunes 17 de enero de 2022 12:00 AM</time></p>


<p class="documentos">
</p>
</div>
<div class="row nota-body notas-body">
<div class="s12 col notas">
<p>El grupo musical panameño, FM Krew, arrancó de manera contundente y con paso firme este 2022, con el estreno de su sencillo denominado “Raw Shit”, así lo contaron a sus seguidores.</p><p>Este nuevo tema se postula como el segundo adelanto de su próximo álbum a estrenarse en unos meses.</p> <div class="publicidad" style="width:320px; float: right; margin-left: 10px;">
<span>Publicidad</span>
<div style="padding-left: 10px;">

<div id='div-gpt-ad-1547648580869-0' style='height:250px; width:300px;'>
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547648580869-0'); });
                  </script>
</div>
</div>
</div>
<p>La canción inicia con la frase “Esto es Boombap cerra’o” y es la manera perfecta para definir la esencia detrás de la obra, un sonido clásico hecho en presente, acompañado por la lírica de toda la banda, Rap en estado puro.</p><p>Para complementar la fuerza sonora de “Raw Shit”, se contó con la depurada visión de Diego Rodríguez y Eldis Ruiz, también conocidos como Raw Cutz.</p><p>La pieza audiovisual gira en torno a la idea de un cypher, en la que cada espectador pueda sentirse parte del círculo al momento de disfrutar de este sencillo. </p><p>El ritmo lo pone KID Sánchez y la producción musical es gracias a La 15 Records y Fresco Recordings.</p>
<p>El tema está disponible en todas las plataformas digitales.</p></p>
<div class="field field-name-field-contenido-premium field-type-list-boolean field-label-above"><div class="field-label">Contenido Premium:&nbsp;</div><div class="field-items"><div class="field-item even">0</div></div></div><div class="field field-name-field-bloquear-copy-paste field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>
</div>
</div>
</article>
<!-- -->
<div style="text-align: center; margin: 0 auto">


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("2e9dde4609e96c7d",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bae7b3e3a59c4209"});</script>

</div>


<script type="text/javascript">
		(function()
		{
		  var lkqdSettings = {
			pid: 410,
			sid: 978925,
			playerContainerId: '',
			playerId: '',
			playerWidth: 640,
			playerHeight: 400,
			execution: 'outstream',
			placement: 'slider',
			playInitiation: 'auto',
			volume: 0,
			trackImp: '',
			trackClick: '',
			custom1: '',
			custom2: '',
			custom3: '',
			pubMacros: '',
			dfp: false,
		  close: true,
		  closeDelay: 15,
			gdpr: '',
			gdprcs: '',
			lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString(),
			supplyContentVideo: {
			  url: '', clickurl: '', play: 'post'
			}
		  };

		  var lkqdVPAID;
		  var creativeData = '';
		  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings: lkqdSettings };

		  function onVPAIDLoad()
		  {
			lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
		  }

		  var vpaidFrame = document.createElement('iframe');
		  vpaidFrame.id = lkqdSettings.lkqdId;
		  vpaidFrame.name = lkqdSettings.lkqdId;
		  vpaidFrame.style.display = 'none';
		  var vpaidFrameLoaded = function() {
			vpaidFrame.contentWindow.addEventListener('lkqdFormatsLoad', function() {
			  lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
			  onVPAIDLoad();
			  lkqdVPAID.handshakeVersion('2.0');
			  lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
			});
			vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
			vpaidLoader.setAttribute('async','async');
			vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js';
			vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
		  };
		  vpaidFrame.onload = vpaidFrameLoaded;
		  vpaidFrame.onerror = vpaidFrameLoaded;
		  document.documentElement.appendChild(vpaidFrame);
		})();
		</script>

 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14361/tag"></script>

<script>
	/* ajustar videos de JW PLAYER js*/
	//(function($) {
/*
		jQuery('iframe[src*="cdn.jwplayer"]').wrap( "<div class='jw-player-contenedor'></div>" );
	})(jQuery);		*/
	/* ajustar videos de JW PLAYER js*/	
</script>

<div id="ads_3JNCK058AZA5"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=3JNCK058AZA5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_3JNCK058AZA5";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script> </div>
</div>
</section> 
<section id="block-block-191" class="block block-block hide-for-small clearfix">
<div>
<div class="content">
<style>
.mcxense .item{float: left;width: 33.333%;padding: 5px;}
.mcxense .item div{width: 100% !important;}
.mcxense .item h3{font-size: 22px;padding: 0;margin: 10px 0;}
.mcxense .item img:hover{opacity:0.4;}
</style>
<div class="no-dejes mcxense">


<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>

<div id="cx_temp_c73cbe5f05e36560419534c34f8d47c639a82466" style="display: none;"></div>

<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'c73cbe5f05e36560419534c34f8d47c639a82466',
        targetElementId: 'cx_c73cbe5f05e36560419534c34f8d47c639a82466'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>
</div>
</div>
</section> 
</div>
</section>
<aside class="col s12 m3 sidebar-last" role="complementary">
<div class="region region-sidebar-second">
<section id="block-block-498" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<div class="publicidadx">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("57abedfc336b53a0",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!",});</script>

</div>
</div>
<div style="margin:0 auto; text-align:center; margin-bottom:10px">
<a href="https://clasificados.clasiguia.com.pa" target="_blank">
<img src="https://cr01.critica.com.pa/imagenes/clasiguiaform.jpg">
</a>
</div>
<div id="div-gpt-ad-1636994881199-0" style="padding-bottom: 15px">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636994881199-0'); });
</script></div><br>
</div>
</div>
</section> 
<section id="block-block-499" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<div id="div-gpt-ad-1639162125989-0" style="padding-bottom: 15px">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639162125989-0'); });
</script></div>
<br>
<div style="text-align: center; margin: 0 auto">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("8109626a3f455778",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
<style>
    .item-thumbnail-href{
      width: 48% !important;
      float: left;
    }
    .item-label-href{
      width: 48% !important;
      float: right;
    }

    .trc_rbox_header .trc_rbox_border_elm{
      width:96% !important;
    }

.link-attribution a span{
      display: none !importante;
}

.link-attribution a span{
      content: 'Taboola' !important;
      visibility: visible;
}



  .attribution-disclosure-link-sponsored span{
    display: none !important;
  }

    .thumbnails-rr .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .thumbnails-rr .video-label, .thumbnails-rr .sponsored, .thumbnails-rr .sponsored-url{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .thumbnails-rr .syndicatedItem .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .video-label .video-title .branding{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: bold !important;
      font-size: 16px !important;
    }

    .thumbnails-rr .trc_rbox_header{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 15px !important;
      padding-left: 1%;
    }
</style>

<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<br>
<div style="text-align: center; margin: 0 auto">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("5a9fef56ff65b3fb",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
<br>
<div class="portada card-panel hoverable">
<h6>EDICI&Oacute;N IMPRESA</h6>
<div class="row">
<div class="s12 col">
<a href="/kiosco" target="_blank">
<img class="responsive-img" src="https://impresos.epasa.com.pa/cr/2022/01/17/files/thumb/1.jpg?2022011701" alt="Periódico de hoy"></a>
</div>
</div>
</div>
<br>
<div id="div-gpt-ad-1636994889452-0" style="padding-bottom: 15px">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636994889452-0'); });
</script></div><br>
</div>
</div>
</section> 
<section id="block-block-719" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
 </div>
</div>
</section> 
<section id="block-block-197" class="block block-block publicidad-header hide-for-small clearfix">
<div class="collection with-header">
<div class="content collection-item">

<div id="cx_4f911bc0574708cdfc439042fe40fdc4e9749268"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '4f911bc0574708cdfc439042fe40fdc4e9749268',
        targetElementId: 'cx_4f911bc0574708cdfc439042fe40fdc4e9749268'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_19 no-dejes view-dom-id-8cd2f69d4bd6a553e6911e183dc75412">
<div class="view-header">

</div>
<div class="view-content">
<div class="first last odd">
<div class="views-field views-field-php"> <span class="field-content"><div class="las-mas-leidas-2020">
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/muere-bebe-de-1-mes-en-una-hamaca-en-changuinola-620907" title="Muere bebé de 1 mes en una hamaca en Changuinola">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/beber_dormir_hamaca_pixabay_0.jpg" alt="Foto: Ilustrativa Piexabay" title="Muere bebé de 1 mes en una hamaca en Changuinola">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/muere-bebe-de-1-mes-en-una-hamaca-en-changuinola-620907" style="color:#000 !important">Muere bebé de 1 mes en una hamaca en Changuinola</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/agente-de-policia-muere-ahogado-en-chiriqui-620868" title="Agente de Policía muere ahogado en Chiriquí">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43300823.jpg" alt="" title="Agente de Policía muere ahogado en Chiriquí">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/agente-de-policia-muere-ahogado-en-chiriqui-620868" style="color:#000 !important">Agente de Policía muere ahogado en Chiriquí</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/muere-unidad-de-la-policia-por-covid-19-620898" title="Muere unidad de la Policía por Covid-19">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/port.jpg" alt="" title="Muere unidad de la Policía por Covid-19">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/muere-unidad-de-la-policia-por-covid-19-620898" style="color:#000 !important">Muere unidad de la Policía por Covid-19</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/desde-manana-viene-el-vale-620867" title="Desde mañana viene el Vale">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43300822.jpg" alt="" title="Desde mañana viene el Vale">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/desde-manana-viene-el-vale-620867" style="color:#000 !important">Desde mañana viene el Vale</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/piden-nuevo-juicio-por-masacre-en-el-bunker-620921" title="Piden nuevo juicio por Masacre en el Búnker">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2021/12/29/masacre_del_bunker.jpg" alt="" title="Piden nuevo juicio por Masacre en el Búnker">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/piden-nuevo-juicio-por-masacre-en-el-bunker-620921" style="color:#000 !important">Piden nuevo juicio por Masacre en el Búnker</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/birna-celebro-con-su-papacito-tras-ganar-el-campeonato-con-los-santos-620815" title="Birna celebró con su papacito tras ganar el campeonato con Los Santos">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/15/birna.jpg" alt="" title="Birna celebró con su papacito tras ganar el campeonato con Los Santos">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/birna-celebro-con-su-papacito-tras-ganar-el-campeonato-con-los-santos-620815" style="color:#000 !important">Birna celebró con su papacito tras ganar el campeonato con Los Santos</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/rumba-omicron-en-baile-de-la-24-620870" title="Rumba ómicron en baile de la 24">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43300824.jpg" alt="" title="Rumba ómicron en baile de la 24">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/rumba-omicron-en-baile-de-la-24-620870" style="color:#000 !important">Rumba ómicron en baile de la 24</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/nacional/asaltan-excandidata-diputada-y-le-fracturan-dedo-620919" title="Asaltan a excandidata a diputada y le fracturan dedo ">
<img width="100%" src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/ingrid_3.jpg" alt="" title="Asaltan a excandidata a diputada y le fracturan dedo ">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/asaltan-excandidata-diputada-y-le-fracturan-dedo-620919" style="color:#000 !important">Asaltan a excandidata a diputada y le fracturan dedo </a>
</h2>
</article>
</div></span> </div> </div>
</div>
</div> <div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-7a67787f906a81e8cd550185dcd434a1">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/les-vale-parking-omicron-620936"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43307396.jpg?itok=r6kc8mMW" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/les-vale-parking-omicron-620936">¡LES VALE...! PARKING ÓMICRON</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<div class="noimagen"></div>
</div>
<div class="col s8 titulo">
<h6><a href="/escucha/se-escucha-por-ahi-620934">Se escucha por ahí</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/colombia-despliega-la-mayor-operacion-contra-el-lavado-de-activos-del-eln-620932"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306579.jpg?itok=MkQrUUjk" class="responsive-img" alt="Iván Duque explicó que la operación busca desvelar cómo se lava el dinero del terrorismo. FOTO/EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/colombia-despliega-la-mayor-operacion-contra-el-lavado-de-activos-del-eln-620932">Colombia despliega la “mayor operación” contra el lavado de activos del ELN</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/detienen-359-migrantes-en-un-tractocamion-en-el-estado-mexicano-de-veracruz-620933"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306610.jpg?itok=X_GcIWlO" class="responsive-img" alt="Los agentes abrieron las puertas traseras del camión y se encontraron a los migrantes hacinados. FOTO/EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/detienen-359-migrantes-en-un-tractocamion-en-el-estado-mexicano-de-veracruz-620933">Detienen a 359 migrantes en un tractocamión en el estado mexicano de Veracruz</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/dos-muertos-en-peru-durante-oleajes-anomalos-620930"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306446.jpg?itok=OTNJKMvB" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/dos-muertos-en-peru-durante-oleajes-anomalos-620930">Dos muertos en Perú durante oleajes anómalos</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/fbi-britanico-fue-el-responsable-del-secuestro-en-texas-620931"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306586.jpg?itok=sNYYKUhU" class="responsive-img" alt="El agente especial del FBI a cargo de la operación, Matthew DeSarno, aseguró que la motivación de Malik Faisal Akram parecía ser exclusivamente lograr la liberación de la científica pakistaní Aafia Siddiqui. FOTO/EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/fbi-britanico-fue-el-responsable-del-secuestro-en-texas-620931">FBI: Británico fue el responsable del secuestro en Texas</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/omicron-mala-noticia-para-panama-donde-el-70-de-empleo-es-presencial-620927"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306827.jpg?itok=uPu5V8Dz" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/omicron-mala-noticia-para-panama-donde-el-70-de-empleo-es-presencial-620927">Ómicron mala noticia para Panamá, donde el 70% de empleo es presencial</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/964-mas-muertes-y-763-mas-contagios-620923"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306844.jpg?itok=QJmPbYT4" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/964-mas-muertes-y-763-mas-contagios-620923">96.4% más muertes y 76.3% más contagios</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>

</div>
</div>
</section> 
<section id="block-block-501" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<style>
    .el-side-taboola .item-thumbnail-href{
      width: 48% !important;
      float: left;
    }
    .el-side-taboola .item-label-href{
      width: 48% !important;
      float: right;
    }

    .el-side-taboola .trc_rbox_header .trc_rbox_border_elm{
      width:96% !important;
    }

.el-side-taboola .link-attribution a span{
      display: none !importante;
}

.el-side-taboola .link-attribution a span{
      content: 'Taboola' !important;
      visibility: visible;
}



  .el-side-taboola .attribution-disclosure-link-sponsored span{
    display: none !important;
  }

    .el-side-taboola .thumbnails-rr .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .video-label, .thumbnails-rr .sponsored, .thumbnails-rr .sponsored-url{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .syndicatedItem .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .video-label .video-title .branding{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: bold !important;
      font-size: 16px !important;
    }

    .el-side-taboola .thumbnails-rr .trc_rbox_header{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 15px !important;
      padding-left: 1%;
    }
</style>

<div id="taboola-right-rail-thumbnails" class="el-side-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("4fa7515543f45556",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bf562a5ae241d9a5"});</script>

</div> </div>
</div>
</section> 
</div>
</aside> 
</div> 
</div>
<footer class="page-footer">
<div class="container">
<div class="region region-footer">
<section id="block-block-749" class="block block-block clearfix">
<div>
<div class="content">

<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-a040bbd9632fefa27b7bacbf92253ef4">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/les-vale-parking-omicron-620936"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43307396.jpg?itok=r6kc8mMW" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/les-vale-parking-omicron-620936">¡LES VALE...! PARKING ÓMICRON</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<div class="noimagen"></div>
</div>
<div class="col s8 titulo">
<h6><a href="/escucha/se-escucha-por-ahi-620934">Se escucha por ahí</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/colombia-despliega-la-mayor-operacion-contra-el-lavado-de-activos-del-eln-620932"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306579.jpg?itok=MkQrUUjk" class="responsive-img" alt="Iván Duque explicó que la operación busca desvelar cómo se lava el dinero del terrorismo. FOTO/EFE"></a>
</figure>
</div>
 <div class="col s8 titulo">
<h6><a href="/mundo/colombia-despliega-la-mayor-operacion-contra-el-lavado-de-activos-del-eln-620932">Colombia despliega la “mayor operación” contra el lavado de activos del ELN</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/detienen-359-migrantes-en-un-tractocamion-en-el-estado-mexicano-de-veracruz-620933"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306610.jpg?itok=X_GcIWlO" class="responsive-img" alt="Los agentes abrieron las puertas traseras del camión y se encontraron a los migrantes hacinados. FOTO/EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/detienen-359-migrantes-en-un-tractocamion-en-el-estado-mexicano-de-veracruz-620933">Detienen a 359 migrantes en un tractocamión en el estado mexicano de Veracruz</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/dos-muertos-en-peru-durante-oleajes-anomalos-620930"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306446.jpg?itok=OTNJKMvB" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/dos-muertos-en-peru-durante-oleajes-anomalos-620930">Dos muertos en Perú durante oleajes anómalos</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/fbi-britanico-fue-el-responsable-del-secuestro-en-texas-620931"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306586.jpg?itok=sNYYKUhU" class="responsive-img" alt="El agente especial del FBI a cargo de la operación, Matthew DeSarno, aseguró que la motivación de Malik Faisal Akram parecía ser exclusivamente lograr la liberación de la científica pakistaní Aafia Siddiqui. FOTO/EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/fbi-britanico-fue-el-responsable-del-secuestro-en-texas-620931">FBI: Británico fue el responsable del secuestro en Texas</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/omicron-mala-noticia-para-panama-donde-el-70-de-empleo-es-presencial-620927"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306827.jpg?itok=uPu5V8Dz" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/omicron-mala-noticia-para-panama-donde-el-70-de-empleo-es-presencial-620927">Ómicron mala noticia para Panamá, donde el 70% de empleo es presencial</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/964-mas-muertes-y-763-mas-contagios-620923"><img src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2022/01/16/43306844.jpg?itok=QJmPbYT4" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/964-mas-muertes-y-763-mas-contagios-620923">96.4% más muertes y 76.3% más contagios</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>

<div id="div-gpt-ad-1636994478811-0" style="padding-bottom: 15px;text-align: center;margin: auto;">
<script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1636994478811-0'); });
    </script>
</div> </div>
</div>
</section> 
<section id="block-block-406" class="block block-block clearfix">
<div>
<div class="content">
<div class="login-anclado">
<div class="contenidomodal-2018"></div><div class="cajavacia-2018"></div><div class="cajavacia-2-2018"></div><script>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</script></div> </div>
</div>
</section> 
<section id="block-block-600" class="block block-block clearfix">
<div>
<div class="content">
<style>
@media screen and (min-width: 780px){
.el-bottom-taboola .videoCube{
width: 14.65% !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div style="border: rgba(221,221,221,0.4) solid 1px; background: #FFF; padding: 10px; margin-bottom: 15px;">
<div align="center">
<div id="taboola-below-homepage-thumbnails" style="padding: 0 1%" class="el-bottom-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="publicidad-header">
<div class="container">
<div style="margin: 0 auto">...
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("a266cca0cd80b33f",{t:1,timeout:0,ma:1,custF:null,wh:"970x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

<br>

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("90045b689ccca1f7",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
</div>
</div>
</div>
</div>
</section> 
</div>
</div>
</footer>
</div> 
<link type="text/css" rel="stylesheet" href="/sites/all/themes/critica_materializecss/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/mobilepa2016/css/registro.css?v22">
<script>
/* lazy load img */
var lazyImages = document.querySelectorAll('[data-image]');

window.addEventListener('scroll', function (event) {
	
	lazyImages.forEach(function (image, index) {

		if (isInViewport(image)) {
			if(lazyImages[index].getAttribute('data-image')){
				
				let src = image.getAttribute('data-image'); 
				let alt = image.getAttribute('data-alt');
				let title = image.getAttribute('data-title');			
				alt = alt !== null ? alt:"";
				title = title !== null ? title:"";
				
				image.innerHTML = '<img src="'+src+'" alt ="'+alt+'" title ="'+title+'">';		
				image.removeAttribute("data-image");			
			}
			
		}

	});
	
	var lazyBodyIframes = document.querySelectorAll('[data-artsrc]');

	lazyBodyIframes.forEach(function (iframe, index) {

		if (isInViewport(iframe)) {
			if(lazyBodyIframes[index].getAttribute('data-artsrc')){
				
				let src = iframe.getAttribute('data-artsrc'); 		
		
			
				iframe.setAttribute("src", src);
				iframe.removeAttribute("data-artsrc");			
			}
			
		}

	});
	
	
}, false);

var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
};

/* lazy load img */
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/all/modules/contrib/addthis/addthis.js?r5k2m1"></script>

<footer>
<div class="gray-line"></div>
<div class="container">
<div class="row">
<div class="col l3 m3 logo-redes">
<div><i class="sprite sprite-logo-cri"></i></div>
<p class="follow">Siguenos en:<span><a href="https://www.facebook.com/CriticaPanama" title="Visita CriticaPanama en Facebook" target="_blank" rel="noreferrer noopener"><i class="fa fa-facebook" aria-hidden="true"></i></a></span> <span><a href="https://twitter.com/@Criticaenlinea" title="Visita @Criticaenlinea en Twitter" target="_blank" rel="noreferrer noopener"><i class="fa fa-twitter" aria-hidden="true"></i></a></span> <span><a href="https://www.youtube.com/user/diariolacritica" title="Visita diariolacritica en YouTube" target="_blank" rel="noreferrer noopener"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></span> <span><a href="https://www.instagram.com/criticapa/" title="Visita Critica en instagram" target="_blank" rel="noreferrer noopener"><i class="fa fa-instagram" aria-hidden="true"></i></a></span></p>
<div class="lab-content">
<span class="dash">
<a href="/contenido-premium/">
<img src="https://www.critica.com.pa/imagenes/cont_premium.jpg" class="responsive-img" alt="Contenido Premium">
</a>
</span>
</div>
</div>
<div class="l2 m2 col left-linetext">
<h6><a href="https://registro.critica.com.pa/login/inscribete.php" target="_blank" rel="nofollow noopener">Reg&iacute;strate</a></h6>
<h6><a href="https://www.critica.com.pa/impreso" rel="nofollow">Impreso</a></h6>
</div>
<div class="l4 m4 col leftright-linetext">
<div class="row double-text">
<div class="m6 col">
<h6><a href="//www.panamaamerica.com.pa" target="_blank" rel="noopener">Panam&aacute; Am&eacute;rica</a></h6>
<h6><a href="//www.critica.com.pa" target="_blank" rel="noopener">Cr&iacute;tica</a></h6>
<h6><a href="//www.diaadia.com.pa" target="_blank" rel="noopener">D&iacute;a a D&iacute;a</a></h6>
<h6><a href="//www.mujer.com.pa" target="_blank" rel="noopener">Mujer</a></h6>
<h6><a href="http://www.recetas.com.pa/" target="_blank" rel="noopener">Recetas</a></h6>
</div>
<div class="m6 col">
<h6><a href="//kiosco.epasa.com.pa" target="_blank" rel="noopener">Kiosco</a></h6>
<h6><a href="//www.cine.com.pa" target="_blank" rel="noopener">Cine</a></h6>
<h6><a href="//www.clasiguia.com.pa" target="_blank" rel="noopener">Clasigu&iacute;a</a></h6>
<h6><a href="//www.premiate.com.pa" target="_blank" rel="noopener">Pr&eacute;miate</a></h6>

</div>
</div>
</div>
<div class="col l3 m3 member">
<div align="left" style="padding-left: 60px;">
<h6>Miembro de:</h6>
<div class="row">
<div class="m12 col">
<i class="sprite sprite-logo-PAL"></i>
<div style="margin-top: 15px;"></div>
<i class="sprite sprite-Logo-sociedad-prensa"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="red-line"></div>
<div class="container">
<div class="row texto">
<div class="l12 col">
<p class="center-align">Todos los derechos reservados Editora Panam&aacute; Am&eacute;rica S.A. - Ciudad de Panam&aacute; - Panam&aacute; 2022.</p>
<p class="center-align">Prohibida su reproducci&oacute;n total o parcial, sin autorizaci&oacute;n escrita de su titular.</p>
</div>
</div>
</div>
</footer>


<div class="cookies">
<div class="chip">
<span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el an&aacute;lisis de sus h&aacute;bitos de navegaci&oacute;n. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuraci&oacute;n u obtener m&aacute;s informaci&oacute;n <a href="/politicas-de-cookies">"aqu&iacute;"</a>.</span>
<i class="close material-icons">close</i>
</div>
</div>





<script type="text/javascript">
		(function ($) {
			 jQuery( "#clickme" ).click(function() {
			  jQuery( "#buscador" ).toggle( "slow", function() {
				// Animation complete.
			  });
			});
		}(jQuery));
    </script>
<script>
	  (function ($) {
			jQuery("#slide-out i.close-menu").click(function() {				
				jQuery('.button-collapse').sideNav('show');
			});
		}(jQuery));
	</script>
<script src="/sites/all/themes/critica_materializecss/js/customprod.js?v756"></script>
<style>
.mensaje-usuario{
	position: absolute;
    top: 25%;
    left: 25%;
    right: 25%;
    bottom: 25%;
    margin: auto;
    z-index: 99;    
	display: none;
}
.mostrar-msj-usr.mensaje-usuario{display: flex;}
.mostrar-msj-usr.mensaje-usuario .text-error strong{
    margin: 7px 0;
	display:block
}	
.mostrar-msj-usr.mensaje-usuario .text-error b{
    font-size: 1.3rem;
}	
.text-error {
	font-size:1.4rem;
	font-weight:normal;
    color: #b94a48;
	display: inline;
    margin: auto;
    text-align: center;
    line-height: 1.2;
}
.text-error a{
		
}
.text-link{
	text-decoration: underline;
	color:#035D92;
	font-weight:normal;
	cursor:pointer;
}
@media screen and (max-width: 800px) {
	.kiosco-new{
		height: 610px;
		overflow-y: scroll !important;
	}
	.mensaje-usuario{
		top: 200px;
		bottom:initial;
		left:0;
		right:0;
	}

</style>
<script>
jQuery( document ).ready(function() {


	if(jQuery("body").hasClass("logeado-2018")===false){
	
	}
	
});	
</script>
<style type="text/css"> 
	@media print { body { display:none !important} } 
	section#block-block-711{display:none !important}
</style>

<ins data-revive-zoneid="117" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>
<div id="div-publicidade-fixorodape" style="width: 100%; bottom: 0; z-index: 999; position: fixed; left:0; right:0;">
<script type="text/javascript">
        		googletag.cmd.push(function () {
          		googletag.display("div-publicidade-fixorodape");
        		});
		</script></div>

<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter49624603 = new Ya.Metrika2({
							id:49624603,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/tag.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks2");
		</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49624603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript" src="//ads.vidoomy.com/criticacompa_1027.js" async></script>



<div id="ads_2CD51NWIMNH5"></div>
<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=2CD51NWIMNH5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_2CD51NWIMNH5";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>


<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1993521960918834'); 
		fbq('track', 'PageView');
		</script>
<noscript>
		 <img height="1" width="1" src="https://www.facebook.com/tr?id=1993521960918834&ev=PageView&noscript=1" alt=""/>
		</noscript>


<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
<script type="text/javascript">
		(function ($) {
		  jQuery(document).ready(function() {
			jQuery('select').material_select();
		  });
		 }(jQuery));
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ced67a558635c7d","token":"7925405dcc404bb8a35d8bbaaaf57adf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>