<!DOCTYPE html>
<html lang="es" dir="ltr" class="no-js" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" xmlns:product="http://ogp.me/ns/product#" xmlns:content="http://purl.org/rss/1.0/modules/content/" xmlns:dc="http://purl.org/dc/terms/" xmlns:foaf="http://xmlns.com/foaf/0.1/" xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#" xmlns:sioc="http://rdfs.org/sioc/ns#" xmlns:sioct="http://rdfs.org/sioc/types#" xmlns:skos="http://www.w3.org/2004/02/skos/core#" xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta name="robots" content="index, follow">

<link rel="amphtml" href="https://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576?amp" />

<meta http-equiv="refresh" content="300" />
<title>Paga 5.4 millones por su nueva mansión | Critica</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cr01.critica.com.pa" />
<link rel="dns-prefetch" href="//cr02.critica.com.pa" />
<link rel="dns-prefetch" href="//cr03.critica.com.pa" />
<link rel="dns-prefetch" href="//cr04.critica.com.pa" />
<!--[if IE 9]>
<link rel="prefetch" href="//cr01.critica.com.pa" />
<link rel="prefetch" href="//cr02.critica.com.pa" />
<link rel="prefetch" href="//cr03.critica.com.pa" />
<link rel="prefetch" href="//cr04.critica.com.pa" />
<![endif]-->
<link rel="shortcut icon" href="https://cr03.critica.com.pa/sites/default/files/favicon-cri.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="El cantante urbano puertorriqueño Ozuna adquirió una mansión en Miami (EE. UU. ) que sobrepasa los 5,4 millones de dólares, informó el portal de noticias sobre famosos ..." />
<meta name="robots" content="follow, index" />
<link rel="image_src" href="https://cr04.critica.com.pa/sites/default/files/imagenes/2020/08/13/38317211.jpg" />
<link rel="shortlink" href="https://www.critica.com.pa/node/585576" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paga 5.4 millones por su nueva mansión" />
<meta property="og:description" content="El cantante urbano puertorriqueño Ozuna adquirió una mansión en Miami (EE. UU. ) que sobrepasa los 5,4 millones de dólares, informó el portal de noticias sobre famosos ..." />
<meta property="og:updated_time" content="2020-08-13T21:50:01-05:00" />
<meta property="og:image" content="https://cr04.critica.com.pa/sites/default/files/imagenes/2020/08/13/38317211.jpg" />
<meta property="og:image:url" content="https://cr04.critica.com.pa/sites/default/files/imagenes/2020/08/13/38317211.jpg" />
<meta property="og:image:secure_url" content="https://cr04.critica.com.pa/sites/default/files/imagenes/2020/08/13/38317211.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Criticaenlinea" />
<meta name="twitter:url" content="https://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576" />
<meta name="twitter:title" content="Paga 5.4 millones por su nueva mansión" />
<meta name="twitter:description" content="El cantante urbano puertorriqueño Ozuna adquirió una mansión en Miami (EE. UU. ) que sobrepasa los 5,4 millones de dólares, informó el portal de noticias sobre famosos ..." />
<meta name="twitter:image" content="https://cr04.critica.com.pa/sites/default/files/imagenes/2020/08/13/38317211.jpg" />
<meta property="article:published_time" content="2020-08-13T21:50:01-05:00" />
<meta property="article:modified_time" content="2020-08-13T21:50:01-05:00" />
<meta name="dcterms.title" content="Paga 5.4 millones por su nueva mansión" />
<meta name="dcterms.creator" content="cargadecierre" />
<meta name="dcterms.description" content="El cantante urbano puertorriqueño Ozuna adquirió una mansión en Miami (EE. UU. ) que sobrepasa los 5,4 millones de dólares, informó el portal de noticias sobre famosos ..." />
<meta name="dcterms.date" content="2020-08-13T21:50-05:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="cXenseParse:recs:category" content="Show" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="585576" />
<meta name="cXenseParse:recs:publishtime" content="2020-08-13T21:50:01-05:00" />
<meta name="cXenseParse:title" content="Paga 5.4 millones por su nueva mansión" />

<link type="text/css" rel="stylesheet" href="https://cr01.critica.com.pa/sites/default/files/cdn/css/https/css_ts_HuiaRu0RCYIE3GZwAWPK2MWe0uhRjfi6dfXZaT-k.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cr01.critica.com.pa/sites/default/files/cdn/css/https/css_VWGhZkkR4B4tMJA7PC_wov8dAxaI-MS03BCM3K8jjJA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://cr01.critica.com.pa/sites/default/files/cdn/css/https/css_CS976BwTmpFbpErrWbVRcOOCvb2vfPoP_qNZCJ79E2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cr01.critica.com.pa/sites/default/files/cdn/css/https/css_hiCcZA7TbZqFhKlxI0GQP6FdcspFe9do5ErYfvDhQwM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://cr01.critica.com.pa/sites/default/files/cdn/css/https/css_5kcZ5SxB3iAzOhf5UH8QCaOX4U-9GVeY-hp8se8IqOo.css" media="all" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://cr02.critica.com.pa/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/misc/drupal.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/codefilter/codefilter.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/default/files/languages/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/floating_block/floating_block.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/video/js/video.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/google_analytics/googleanalytics.js?qenohu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1147577-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/field_group/field_group.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/libraries/critica_materializecss/js/critica_materializecss.min.js?qenohu"></script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/themes/critica_materializecss/js/custom.js?qenohu"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"critica_materializecss","theme_token":"HnNjRBVUa0a_lB_3RQ0TtZdeVOd0uREXAE_mhBrgZCk","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.js":1,"public:\/\/languages\/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js":1,"sites\/all\/modules\/contrib\/floating_block\/floating_block.js":1,"sites\/all\/modules\/contrib\/video\/js\/video.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/libraries\/critica_materializecss\/js\/critica_materializecss.min.js":1,"sites\/all\/themes\/critica_materializecss\/js\/custom.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/video\/css\/video.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/critica_materializecss\/css\/critica_materializecss.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/style.css":1,"sites\/all\/themes\/critica_materializecss\/css\/materialize.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/font-awesome.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/custom.css":1}},"floating_block":{"settings":{".l-fixedmenu-region":[],".l-menu-region":{"padding_left":"0","padding_top":"40"}},"minWidth":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"field_group":{"fieldset":"full","html-element":"full","hidden":"full"}});
//--><!]]>
</script>

<!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<link type="text/css" rel="stylesheet" href="//www.critica.com.pa/sites/all/themes/critica_materializecss/css/font-awesome.min.css" />
<script type="application/ld+json">
[{
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "headline": "Paga 5.4 millones por su nueva mansi\u00f3n",
    "url": "https:\/\/www.critica.com.pa\/show\/paga-54-millones-por-su-nueva-mansion-585576",
	"datePublished": "2020-08-14T00:00:00-05:00",
    "dateModified": "2020-08-13T21:50:01-05:00",
    "mainEntityOfPage": "https:\/\/www.critica.com.pa\/show\/paga-54-millones-por-su-nueva-mansion-585576",
    "alternativeHeadline": "El cantante urbano puertorrique\u00f1o Ozuna adquiri\u00f3 una mansi\u00f3n en Miami (EE. UU. ) que sobrepasa los 5,4 millones de d\u00f3lares, inform\u00f3 el portal de noticias sobre famosos ...\n",
    "articleSection": "Show",
    "articleBody": "El cantante urbano puertorrique\u00f1o Ozuna adquiri\u00f3 una mansi\u00f3n en Miami (EE.UU.) que sobrepasa los 5,4 millones de d\u00f3lares, inform\u00f3 el portal de noticias sobre famosos TMZ.Seg\u00fan detalla el sitio web, la nueva residencia de Ozuna se ubica en Coconut Grove y ostenta cinco cuartos, seis ba\u00f1os, gimnasio, piscina, cine, y m\u00faltiples espacios de salas, comedores, cocinas, terraza y cancha de baloncesto en un terreno de 7.200 pies cuadrados (669 metros).El llamado \"Negrito de los ojos claros\" aprovech\u00f3 la ocasi\u00f3n y descarg\u00f3 un video en su cuenta de Instagram mostrando el gimnasio de su nueva propiedad y lanzando golpes de boxeo a una de las m\u00e1quinas que cuenta el \u00e1rea de ejercicios.\"Me compr\u00e9 una casa con gym para ver si es verdad\", escribi\u00f3 Ozuna en su cuenta de Instagram, en la que se le ve portando una camiseta de Los Lakers de Los \u00c1ngeles, mientras presume su pegada.Seg\u00fan indic\u00f3 TMZ, Ozuna adquiri\u00f3 la residencia, construida en el a\u00f1o 2013, el pasado 9 de agosto. La publicaci\u00f3n tambi\u00e9n afirma que la nueva propiedad del artista puertorrique\u00f1o pertenec\u00eda al exjugador de F\u00fatbol Americano (NFL) Jon Beason, exintegrante de los Panthers de Carolina y los Giants de Nueva York.",
    "image": [{
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https:\/\/cr04.critica.com.pa\/sites\/default\/files\/imagenes\/2020\/08\/13\/38317211.jpg",
        "width": "1011",
        "height": "569"
    }],    
    "author": [{
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Redacci\u00f3n SHOW"
    }],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Crítica",
        "url": "https://www.critica.com.pa",
		"sameAs": [
			"https://www.facebook.com/CriticaPanama",
			"https://www.instagram.com/criticapa/",
			"https://twitter.com/Criticaenlinea",	
			"https://www.youtube.com/user/diariolacritica",								
			"https://m.critica.com.pa/"
		],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.critica.com.pa/img/critica_logo_cuadrado.jpg",
            "width": "64",
            "height": "64"
        },
		"contactPoint": {
            "@type": "ContactPoint",
            "telephone": "2307711",
            "contactType": "customer support"
        }
    }
},
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
					"@type": "WebPage",
                    "@id": "https://www.critica.com.pa",
                    "name": "noticias"
                }
            }
	]
}
	

]
</script>
<link rel="alternate" media="only screen and (max-width: 800px)" href="https://m.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576">
<style>
body .home-first-and-second  .col.min-home{
	width:33.3333% !important
}
body section .col.s12.l3.max-home.m3{
	width:25% !important
}

</style>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/critica/src/css/mightyslider.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/critica_materializecss/css/slider.css" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1056710/LatinonVsliderCR', [1, 1], 'div-gpt-ad-1597077605258-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MP2FSWD');</script>

<script type="text/javascript">
function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
} 
//var value = readCookie('obligations');
</script>
<script type="text/javascript">
  function getExternalUserId()
  {
    //var usermailfinal= readCookie("paregmailuser");
	var usermailfinal = localStorage.getItem("paregmailuser");	
	if (typeof usermailfinal !== "undefined" && usermailfinal != null)
		return atob(usermailfinal);
	else return;
    //return decodeURIComponent(usermailfinal);
  };
</script>

<script type="text/javascript">
// Synchronous load of cx.js library 22/11/2016
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
  nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
    //var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

  
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    cX.callQueue.push(['invoke', function() {
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    document.cookie = 'cxSegmentos=' + cookieValue + ';expires=' + expireDate + ';path=/';}
    ]); 



 cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "4a21ce62c94acc9ca6ef5c9abaed7ee2e16cf5e7", callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
    }
  }}]);

   function getUserSegmentIdsLocal() {
    var segments = [];
    if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
      segments = localStorage.getItem("cxSegments").split(',');
    }
    return segments;
  }



    var externalUserId = getExternalUserId(); //getExternalUserId() is an example
    if (typeof externalUserId !== "undefined" && externalUserId != null) {
      cX.callQueue.push(["addExternalId", {"id": externalUserId,"type":"epa"}]);
   }
   cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>


<script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5eb588be075a46b784058553.js" async="async"></script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>




<script>
  googletag.cmd.push(function() {
  	googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.defineSlot('/1056710/300x250CriticaA', [300, 250], 'div-gpt-ad-1541521588305-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300x250CriticaB', [300, 250], 'div-gpt-ad-1541521652193-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300x250CriticaC', [300, 250], 'div-gpt-ad-1541522182326-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300X250DentroNotas', [300, 250], 'div-gpt-ad-1547648580869-0').addService(googletag.pubads());
    googletag.defineSlot('/11322282/Critica.com.pa//1x1', [1, 1], 'div-gpt-ad-1547745921955-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-critica/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-585576 node-type-article i18n-es">
<div id="skip-link">
<a href="#middle-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>
<div id="page">
<div class="top">
<div class="region region-header">
<section id="block-block-495" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<div class="publicidad-header">
<div class="container">
<div align="center" class="materialize-top">
<div style="margin: 0 auto">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("443a42e16f099ca4",{t:1,timeout:0,ma:1,custF:null,wh:"970x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
</div>
</div>
</div>
</div> </div>
</div>
</section> 
</div>
</div>


<style>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</style>
<header class="main-header-2019">
<div class="main-header-top">
<div class="main-menu-x">
<div class="openmenu2">
<div class="bar1"></div>
<div class="bar2"></div>
<div class="bar3"></div>
</div>
<div class="bloquear-pag"></div>
<div class="links-wrapper">
<ul id="main-menu-links" class="links clearboth">
<li class="menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos..</a>
</li>
<li class="menu-nacional has-sub">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="dropdown">
<li class="menu-provincias"><a href="/nacional/provincias" title="Provincias">Provincias</a></li>
<li class="menu-opinion"><a href="/nacional/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li>

<li class="menu-whatsappcri"><a href="/nacional/whatsappcri" title="WhatsappCri">WhatsappCri</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-show has-sub">
<a href="/show">Show</a>
<ul class="dropdown">
<li><a href="/vida" title="Vida">Vida</a></li>




</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-deportes">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>
<li class="menu-insolitas">
<a href="/click" title="Ins&oacute;litas">Click</a>
</li>
<li class="menu-multimedia has-sub">
<a href="#">Multimedia</a>
<ul class="dropdown">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-impreso">
<a href="/kiosco" title="Impreso">Impreso</a>
</li>
<li class="menu-tech-507"><a href="https://clarosports.critica.com.pa/" title="Claro Sports">Claro Sports</a></li>
<li class="menu-tech-507"><a href="https://tech507.critica.com.pa/" title="Tech 507">Tech 507</a></li>
<li class="menu-507go"><a href="https://tech507.critica.com.pa/" title="507Go.TV">507 GO</a></li>
<li class="menu-contenido-premium">
<a href="/contenido-premium/">
<img src="/imagenes/cont_premium.jpg" class="responsive-img" style="max-width: 70px;">
</a>
</li>

</ul>
</div>
</div>
<time>Viernes 14 de Agosto de 2020</time>
<a class="cr-logo-small" href="/"><img src="/img/logo-CRI-mobile.png" alt="Inicio"></a>
<div class="page-title-2018" style="display:none">
<h2>Paga 5.4 millones por su nueva mansión</h2>
</div>
<div class="menuregistro">
<div class="perfilnew">
</div>
</div>
<div class="mi-cri-topbar">
<a href="//critica.com.pa/mi-critica">
<img src="/img/mi-cri-con-fondo.png?x23423432">
</a>
</div>
</div>
<div class="main-header-middle">
<div class="header-middle-left">
<ul class="siguenos-en-2">
<li class="icon-first m-facebook">
<a href="https://www.facebook.com/CriticaPanama" target="_blank" title="facebook">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="m-instagram">
<a href="https://instagram.com/criticapa" target="_blank" title="Instagram">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="m-twitter">
<a href="https://twitter.com/@Criticaenlinea" target="_blank" title="twitter">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="m-youtube">
<a href="https://www.youtube.com/user/diariolacritica" target="_blank" title="Youtube">
<i class="fa fa-youtube"></i>
</a>
</li>
</ul> </div>
<div class="header-middle-center">
<a class="main-logo-2019" href="/" title="Ir a la portada">
<img src="/img/logo portalogo-cri-desktop-2019.png?DADSAS">
</a>
</div>
<div class="header-middle-right">
<div class="buscador-header-2019">
<form id="search" method="get" action="//www.critica.com.pa/buscador">
<input value="006265388743205756159:y9ktgnu2wsw" name="cx" type="hidden">
<input value="FORID:11" name="cof" type="hidden">
<input id="qq" class="buscador-input-txt-2019" name="string" size="70" height="20px" type="text" placeholder="Buscar...">
<label for="btn-cont-search">
<i type="" class="fa fa-search search-submit-btn-19x" aria-hidden="true"></i>
</label>
<input style="display:none;" id="btn-cont-search" class="btn-cont-search" type="">
</form>
</div>
<script>
   (function ($) {
	   
	   
	   
/* header*/
		$.fn.followTo = function (pos) {
		var $this = this,
			$window = $(window);

		$window.scroll(function (e) {
			//if($(".openmenu2").hasClass("menuabierto")) return;
			if ($window.scrollTop() > pos) {
				$("body").addClass("scrolly");
				/*$("nav#nav").addClass("scrollx");
				$(".menu-link").addClass("scrollx");
				$(".page-title-2018").addClass("scrollx");				
				$(".page-title-2018").insertBefore($(".nav-wrapper-x .share-new"));
				$("#page > .page-title-2018").remove();*/
				
			} else {
				$("body").removeClass("scrolly");
				/*$("nav#nav").removeClass("scrollx");
				$(".menu-link").removeClass("scrollx");
				$(".page-title-2018").removeClass("scrollx");
				$(".page-title-2018").insertAfter(".menu-link");
				$(".nav-wrapper-x .page-title-2018").remove();*/
			}
		});
	};
	$('header.main-header-2019').followTo(10);	
	/* header */
	
	
	
	/* main menu */
		/* abrir cerrar menu */
		$(".openmenu2").click(function(){
			if($(this).hasClass("menuabierto")){
				$(this).removeClass("menuabierto");
				//$(".main-menu .links").css("max-height","0");
				$(".links-wrapper").removeClass("mostrar-menu");
				$(".bloquear-pag").removeClass("mostrar-menu");
				$(".submenuabierto.has-sub").removeClass("submenuabierto");
				$(".main-menu-x").removeClass("nobg");
				
			}
			else{
				$(this).addClass("menuabierto");
				$(".links-wrapper").addClass("mostrar-menu");
				$(".bloquear-pag").addClass("mostrar-menu");
				$(".main-menu-x").addClass("nobg");
				
				//$(".main-menu .links").css("max-height","85%");
				//$(".main-menu .links").css("max-height","400px");
			}	
			
		});
		$(".bloquear-pag").on("click", (function(){
			$(".bloquear-pag").removeClass("mostrar-menu");
			$(".openmenu2").removeClass("menuabierto");			
			$(".links-wrapper").removeClass("mostrar-menu");
			$(".submenuabierto.has-sub").removeClass("submenuabierto");
			$(".main-menu-x").removeClass("nobg");
			$(".buscador-input-txt").css("visibility","hidden");
			$(".search-submit-btn").attr("type","");
			$(".search-submit-btn-19").attr("type","");
			$(".buscador-header").css("z-index","1");
		}));
		$(".flecha-ddown").click(function(){
			if($(this).parent().hasClass("submenuabierto")){
				$(this).parent().removeClass("submenuabierto");
				
			}
			else{
				$(this).parent().addClass("submenuabierto");
				
			}	
			
		});
	/* termina main menu */
	
	
	
	$(".btn-cont-search").click(function(event ){
		if ($(this).hasClass("show-input") === true){
			
		}
		else{
			event.preventDefault();
			$(".buscador-input-txt-2019").css("visibility", "visible");
			$(".btn-cont-search").attr("type", "submit");
			$(this).addClass("show-input");
		}
		return;
	})
	
})(jQuery);
</script> </div>
</div>
<div class="progressContainer" style="display:none"><div id="progress" class="progress" style=""></div></div>
<nav class="main-header-menu">
<ul class="main-menu-links-2019">
<li class="main-menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos</a>
</li>
<li class="main-menu-nacional">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="submenu">
<li><a href="/nacional/provincias">Provincias</a></li>
<li><a href="/nacional/opinion">Opinión</a></li>
<li><a href="/nacional/whatsappcri">WhatsAppCRI</a></li>
</ul>
</li>
<li class="main-menu-nacional main-menu-has-sub">
<a href="/show" title="show">Show</a>
<ul class="submenu">
<li><a href="/vida">Vida</a></li>
</ul>
</li>
<li class="main-menu-vida">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="main-menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="main-menu-whatsappcri">
<a href="/nacional/whatsappcri" title="Deportes">WhatsAppCRI</a>
</li>
<li class="main-menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>
<li class="main-menu-insolitas">
<a href="/click" title="Ins&oacute;litas">Click</a>
</li>
<li class="main-menu-multimedia main-menu-has-sub">
<a href="/videos">Multimedia</a>
<ul class="submenu">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
</li>
<li class="main-menu-impreso">
<a href="/kiosco" title="Impreso">Impreso</a>
</li>
<li><a href="https://clarosports.critica.com.pa/" target="_blank">Claro Sports</a></li>
<li class="main-menu-tech-507"><a href="https://tech507.critica.com.pa/" title="Tech 507">Tech 507</a></li>

<li class="e-507-go-19"><a target="_blank" href="//507go.tv"><img src="/img/507Go-logo-19.png?xx"></a></li>

<li class="c-premium-19" style="display:none;background-color: rgba(32, 50, 61, .95);/* width: 157px; */display: flex !important;height: 36px;padding: 0;border-radius: 1px;/* margin-top: 1px; */opacity: .95;/* border-bottom: 1px solid gold; */">
<a href="/contenido-premium" style="display:flex !important;padding: 0px 28px 1px 23px !important;">
<img src="/imagenes/star-gold-2.png" class="star-gold-2" style="
    width: 17px;
    height: 19px;
    margin-left: auto;
    display: block;
    margin-left: 0;
    margin-top: auto;
    margin-bottom: auto;
    opacity: .91;
    margin-right: 6px;
    /* opacity: .91; */
"><div style="
    display: flex;
    flex-direction: column;
    text-align: center;
    /* padding-left: 10px; */
    padding: 5px 0 4px;
">
<span style="
    color: #feefa3;
    line-height: 10px;
    font-size: 13px;
    font-weight: 600;
	text-transform:capitalize;
">Contenido</span>
<span style="
    color: #feefa3;
    font-size: 15px;
    line-height: 1;
    height: auto;
    line-height: initial;
    /* width: 70%; */
    line-height: 16px;
    font-weight: 700;
    text-transform: uppercase;
    font-weight: 600;
">Premium</span>
</div>
</a>
</li>

</ul>
</nav>
</header>


<section class="rompe-maqueta">
<div class="container">
<div class="row">
</div>
</div>
</section>


<section class="first container">
<div class="container">
<div class="row">
<div class="col s12 l3">
<div class="region region-home-third">
<section id="block-block-496" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<div class="publicidady">
<div align="center">

<div id='div-gpt-ad-1541523178169-0' style='height:250px; width:300px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541523178169-0'); });
		</script>
</div>
</div>
</div>
<div class="publicidady">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("57abedfc336b53a0",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"97ba8ee1599d90ce"});</script>

</div>
</div> </div>
</div>
</section> 
</div>
</div>
</div>
</div>
</section>

<div class="container article-contenedor">
<div class="row page grid">
<section class="col s12 m9 main container" role="main">
<div class="region region-help">
<section id="block-block-406" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<div class="login-anclado">
<style>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</style>
<div class="contenidomodal-2018"></div>
<div class="cajavacia-2018"></div>
<div class="cajavacia-2-2018"></div>
<style>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</style>
<script>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</script></div> </div>
</div>
</section> 
</div>
<div class="region region-content">
<section id="block-system-main" class="block block-system clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<style>
.view-id-materialize_home_principal.view-display-id-block_19  h2,
.view-id-materialize_home_principal.view-display-id-block_19  h2 a{
	font-size: 1rem !important;
	line-height:1.25 !important;
	font-weight: bold !important;
	margin: auto !important;
	
}
.nota-premium .field-name-field-documentos{
	display:none
}
.fa-whatsapp:before {
    content: "\f232";
    color: #25d366 !important;
	font-size: 20px;
}
.s12.col.notas >div {
    margin-bottom: 1.4em;
	font-size: 18px;
    font-family: 'Raleway', sans-serif !important;
    font-weight: normal;
    text-align: justify;
}

.body-pdf-{
	width:50% !important;
	text-align:center !important;
	margin:auto !important;
}
.field-name-field-contenido-premium{
	display:none !important
}
.file{
	font-size: 24px;
}
.file>img{
	display:none !Important;
}

/* ajustar videos de JW PLAYER css*/
.jw-player-contenedor{
	position:relative;
	padding-bottom: 56.25%;
}

.jw-player-contenedor iframe{
	position:absolute;	
	width:100%;	
}
/* ajustar videos de JW PLAYER css*/

article .nota-body ul li{
	display: list-item !important;
    text-align: -webkit-match-parent !important;
	list-style-type: initial !important;	
}
article .nota-body ul{
	display: block !important;
    list-style-type: disc !important;
    margin-block-start: 1em !important;
    margin-block-end: 1em !important;
    margin-inline-start: 0px !important;
    margin-inline-end: 0px !important;
    padding-inline-start: 40px !important;
}

article .nota-body img{
	width:100% !important;
	height:auto  !important;
	margin:auto !important;
	display:block;
}

</style>
<link href="/sites/all/themes/critica_materializecss/css/conrado2.css" rel="stylesheet">
<article id="node-585576" class="node node-article " about="/show/paga-54-millones-por-su-nueva-mansion-585576" typeof="sioc:Item foaf:Document">
<div class="login-anclado">
</div>
<h1 style="font-size: 3.0rem;">Paga 5.4 millones por su nueva mansión</h1>
<div class="posted">
<h5 class='subtitle-note'></h5>
</div>
<div class="col s2 col">

<div style="border-top: #000 4px solid;">
<ul class="fa-ul">
<li style="padding-bottom: 15px; " class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576?fuente=facebook" target="_blank" target="_blank" title="compartir en Facebook">
<i style="padding-top: 2%;" class="fa-li fa fa-facebook" title="Facebook">
</i>Facebook
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="twitter">
<a href="https://twitter.com/intent/tweet?original_referer=http://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576&amp;tw_p=tweetbutton&amp;url=http://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576&amp;via=Criticaenlinea&amp;text=Paga%205.4%20millones%20por%20su%20nueva%20mansi%C3%B3n" title="compartir en Twitter" target="_blank">
<i style="padding-top: 14%;" class="fa-li fa fa-twitter" title="Twitter">
</i>Twitter
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px;">
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576" title="Compartir en WhatsApp" style="display: flex;margin: auto;text-decoration: none;">
<i class="fa fa-whatsapp fa-2x" style="margin:auto !important;    vertical-align: text-top;display: inherit;"></i>
<span style="color:#000; margin:auto">WhatsApp</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="google-plus">
<a href="https://plus.google.com/share?url=http://www.critica.com.pa/show/paga-54-millones-por-su-nueva-mansion-585576" target="_blank">
<i style="padding-top: 14%;" class="fa-li fa fa-google-plus" title="Google+">
</i>Google+
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="comentar">
<a href="#comments18">
<i style="padding-top: 14%;" class="fa-li fa fa-commenting" title="Comentar">
</i>Comentar
</a>
</li>
</ul>
</div>

</div>
<div class="col s10 col">

<div class="img-article">
<div class="notaSlide">
<img src="https://cr04.critica.com.pa/sites/default/files/styles/galeria-imagenes-780x580/public/imagenes/2020/08/13/38317211.jpg?itok=lYd4PzLd" alt="Paga 5.4 millones por su nueva mansión" title="Paga 5.4 millones por su nueva mansión" width="100%" class="single-image-article top_image kalooga_21082 adaptive-image">
</div>
</div>

<p class="description">
</p>
<div style="
    border-bottom: solid 1px #cccccc;
    width: 20%;
"></div>


<div class="row etiqueta-master">
</div>





<p class="autor-nota">Por: <span class="autor-nota-accent">Redacción SHOW</span> - <time class='fecha'>Viernes 14 de agosto de 2020 12:00 AM</time></p>


<p class="documentos">
</p>
</div>
<div class="row nota-body notas-body">
<div class="s12 col notas">
<p>El cantante urbano puertorriqueño Ozuna adquirió una mansión en Miami (EE.UU.) que sobrepasa los 5,4 millones de dólares, informó el portal de noticias sobre famosos TMZ.</p><p>Según detalla el sitio web, la nueva residencia de Ozuna se ubica en Coconut Grove y ostenta cinco cuartos, seis baños, gimnasio, piscina, cine, y múltiples espacios de salas, comedores, cocinas, terraza y cancha de baloncesto en un terreno de 7.200 pies cuadrados (669 metros).</p> <div class="publicidad" style="width:320px; float: right; margin-left: 10px;">
<span>Publicidad</span>
<div style="padding-left: 10px;">

<div id='div-gpt-ad-1547648580869-0' style='height:250px; width:300px;'>
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547648580869-0'); });
                  </script>
</div>
</div>
</div>
<p>El llamado "Negrito de los ojos claros" aprovechó la ocasión y descargó un video en su cuenta de Instagram mostrando el gimnasio de su nueva propiedad y lanzando golpes de boxeo a una de las máquinas que cuenta el área de ejercicios.</p><p>"Me compré una casa con gym para ver si es verdad", escribió Ozuna en su cuenta de Instagram, en la que se le ve portando una camiseta de Los Lakers de Los Ángeles, mientras presume su pegada.</p><p>Según indicó TMZ, Ozuna adquirió la residencia, construida en el año 2013, el pasado 9 de agosto. </p><p>La publicación también afirma que la nueva propiedad del artista puertorriqueño pertenecía al exjugador de Fútbol Americano (NFL) Jon Beason, exintegrante de los Panthers de Carolina y los Giants de Nueva York.</p>
</p>
<div class="field field-name-field-contenido-premium field-type-list-boolean field-label-above"><div class="field-label">Contenido Premium:&nbsp;</div><div class="field-items"><div class="field-item even">0</div></div></div><div class="field field-name-field-bloquear-copy-paste field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>
</div>
</div>
</article>



<script async src="//www.instagram.com/embed.js"></script>

<div style="text-align: center; margin: 0 auto">


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("2e9dde4609e96c7d",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bae7b3e3a59c4209"});</script>

</div>
<iframe id="comments18" src="https://registro.critica.com.pa/no-cache/comentarios/index.php?node=node/585576&site=critica" frameborder="0" scrolling="no" width="100%" height="36px"></iframe>
<style>
#block-disqus-disqus-comments{
	display:none !important;
}
iframe#comments18{
	max-height:initial !important;
	margin:15px auto !important;
	padding: 0 6px;
    box-sizing: border-box;
}
</style>
<script>
window.addEventListener('message', function(event) {
    if(event.data.event_id === 'comments_msg'){
        console.log(event.data.data.height+" "+event.data.data.event,"--- NODE---", event.data.data.node); 
		resizeIframeComments (event.data.data.height, event.data.data.event);
    }
	if(event.data=="nolog_comment"){
		//alert("no logdeado");
	}
});
function resizeIframeComments (h,e){
	var hf = h+155+29-60;
	if(e == "mostrarCommentsBtn"){  
		var hf = 155+h;
	}
	jQuery("#comments18").css("height", hf+"px")
}
</script>
<script>
			jQuery.ajax({
				url: "https://registro.critica.com.pa/login/api/",
				dataType: 'json',
				xhrFields: { withCredentials: true },
				success: function(data) {
					console.log(data.s);
					if(data.s=="no") revisarPremium();
				}
			});
		</script>

 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14361/tag"></script>


<script type="text/javascript">
		(function(){
			var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
			n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/6046.js";
			f.parentNode.insertBefore(n,f);
		})();
	</script>

<script type="text/javascript">
(function()
{
  var lkqdSettings = {
    pid: 410,
    sid: 978925,
    playerContainerId: '',
    playerId: '',
    playerWidth: 640,
    playerHeight: 400,
    execution: 'outstream',
    placement: 'slider',
    playInitiation: 'auto',
    volume: 0,
    trackImp: '',
    trackClick: '',
    custom1: '',
    custom2: '',
    custom3: '',
    pubMacros: '',
    dfp: false,
  close: true,
  closeDelay: 15,
    gdpr: '',
    gdprcs: '',
    lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString(),
    supplyContentVideo: {
      url: '', clickurl: '', play: 'post'
    }
  };

  var lkqdVPAID;
  var creativeData = '';
  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings: lkqdSettings };

  function onVPAIDLoad()
  {
    lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
  }

  var vpaidFrame = document.createElement('iframe');
  vpaidFrame.id = lkqdSettings.lkqdId;
  vpaidFrame.name = lkqdSettings.lkqdId;
  vpaidFrame.style.display = 'none';
  var vpaidFrameLoaded = function() {
    vpaidFrame.contentWindow.addEventListener('lkqdFormatsLoad', function() {
      lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
      onVPAIDLoad();
      lkqdVPAID.handshakeVersion('2.0');
      lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
    });
    vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
    vpaidLoader.setAttribute('async','async');
    vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js';
    vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
  };
  vpaidFrame.onload = vpaidFrameLoaded;
  vpaidFrame.onerror = vpaidFrameLoaded;
  document.documentElement.appendChild(vpaidFrame);
})();
</script>
<script>
	/* ajustar videos de JW PLAYER js*/
	//(function($) {
/*
		jQuery('iframe[src*="cdn.jwplayer"]').wrap( "<div class='jw-player-contenedor'></div>" );
	})(jQuery);		*/
	/* ajustar videos de JW PLAYER js*/	
</script>
</div>
</div>
</section> 
<section id="block-block-191" class="block block-block hide-for-small clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<style>
.mcxense .item{float: left;width: 33.333%;padding: 5px;}
.mcxense .item div{width: 100% !important;}
.mcxense .item h3{font-size: 22px;padding: 0;margin: 10px 0;}
.mcxense .item img:hover{opacity:0.4;}
</style>
<div class="no-dejes mcxense">


<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>

<div id="cx_temp_c73cbe5f05e36560419534c34f8d47c639a82466" style="display: none;"></div>

<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'c73cbe5f05e36560419534c34f8d47c639a82466',
        targetElementId: 'cx_c73cbe5f05e36560419534c34f8d47c639a82466'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div> </div>
</div>
</section> 
<section id="block-block-357" class="block block-block reacciones-2018 clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<style>
@media only screen and (min-width: 601px) {
  .reacciones {
  	height: 240px;
      }
}


@media only screen and (max-width: 600px) {
  .reacciones {
    height: 210px;
    
  }
}
</style>
<div style="margin-top:15px" class="card-panel hoverable">
<iframe class="reacciones" src="//www.critica.com.pa/no-cache/reactions/dx2.php?id=585576" width="100%" height="210" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</div>
</section> 
</div>
</section>
<aside class="col s12 m3 sidebar-last" role="complementary">
<div class="region region-sidebar-second">
<section id="block-block-498" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
<div class="publicidady">
<div align="center">

<div id='div-gpt-ad-1541521588305-0' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541521588305-0'); });
			</script>
</div>
</div>
</div>
<div class="publicidady">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("57abedfc336b53a0",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"97ba8ee1599d90ce"});</script>

</div>
</div> </div>
</div>
</section> 
<section id="block-block-499" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
<div class="publicidadx">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("51bae36fdf26c9ad",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"85abf5752dedeb08"});</script>

</div>
</div> </div>
</div>
</section> 
<section id="block-block-719" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
 </div>
</div>
</section> 
<section id="block-views-ba09d789dbea08a8a8fcbaa600f94cb2" class="block block-views clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_19 no-dejes view-dom-id-4e577584a3b4acdd33630d2d59940d65">
<div class="view-header">
<h5><span>Chequea lo</span> m&aacute;s visto</h5>
</div>
<div class="view-content">
<div class="first last odd">
<div class="views-field views-field-php"> <span class="field-content"><div class="las-mas-leidas-2020">
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
<a href="/sucesos/querellan-por-125-mil-monstruo-y-ninito-en-caso-masacre-del-bunker-585471" title="Querellan por $125 mil a " Monstruo" y a "Niñito" en caso Masacre del Búnker">
<img width="100%" src="https://cr04.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2020/08/12/38308730.jpg" alt="" title="Querellan por $125 mil a " Monstruo" y a "Niñito" en caso Masacre del Búnker">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/querellan-por-125-mil-monstruo-y-ninito-en-caso-masacre-del-bunker-585471" title="Querellan por $125 mil a " Monstruo" y a "Niñito" en caso Masacre del Búnker">Querellan por $125 mil a "Monstruo" y a "Niñito" en caso Masacre del Búnker</a>
</h2>
</div>
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
<a href="/sucesos/acribillan-2-en-rio-abajo-uno-fue-escolta-de-reguesero-585479" title="Acribillan a 2 en Río Abajo, uno fue escolta de reguesero">
<img width="100%" src="https://cr04.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/acribillados.jpg" alt="" title="Acribillan a 2 en Río Abajo, uno fue escolta de reguesero">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/acribillan-2-en-rio-abajo-uno-fue-escolta-de-reguesero-585479" title="Acribillan a 2 en Río Abajo, uno fue escolta de reguesero">Acribillan a 2 en Río Abajo, uno fue escolta de reguesero</a>
</h2>
</div>
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
<a href="/show/male-sucre-y-spencer-regueira-estan-divorciados-585481" title="Male Sucre y Spencer Regueira están divorciados">
<img width="100%" src="https://cr04.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2020/08/12/38309196.jpg" alt="" title="Male Sucre y Spencer Regueira están divorciados">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/male-sucre-y-spencer-regueira-estan-divorciados-585481" title="Male Sucre y Spencer Regueira están divorciados">Male Sucre y Spencer Regueira están divorciados</a>
</h2>
</div>
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
<a href="/nacional/empresa-panamena-era-duena-de-barco-que-transporto-carga-que-exploto-en-beirut-585386" title="Empresa panameña era dueña de barco que transportó carga que explotó en Beirut">
<img width="100%" src="https://cr04.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2020/08/11/38300969.jpg" alt="" title="Empresa panameña era dueña de barco que transportó carga que explotó en Beirut">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/nacional/empresa-panamena-era-duena-de-barco-que-transporto-carga-que-exploto-en-beirut-585386" title="Empresa panameña era dueña de barco que transportó carga que explotó en Beirut">Empresa panameña era dueña de barco que transportó carga que explotó en Beirut</a>
</h2>
</div>
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
 <a href="/show/tristeza-muere-el-reconocido-trovador-antonio-tonito-vargas-585494" title="¡Tristeza! Muere el reconocido trovador Antonio 'Toñito' Vargas">
<img width="100%" src="https://cr04.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/tonito_vargas.jpg" alt="" title="¡Tristeza! Muere el reconocido trovador Antonio 'Toñito' Vargas">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/tristeza-muere-el-reconocido-trovador-antonio-tonito-vargas-585494" title="¡Tristeza! Muere el reconocido trovador Antonio 'Toñito' Vargas">¡Tristeza! Muere el reconocido trovador Antonio 'Toñito' Vargas</a>
</h2>
</div>
<div class="row card-panel hoverable note-rel">
<div class="imagen l5 m5 s12 col">
<a href="/show/muere-el-compositor-del-tema-dejen-vivir-al-viejo-causa-del-covid19-585512" title="Muere el compositor del tema " Dejen vivir al viejo" a causa del Covid19">
<img width="100%" src="https://cr03.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/dejen_vivirh_0.png" alt="" title="Muere el compositor del tema " Dejen vivir al viejo" a causa del Covid19">
</a>
</div>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/muere-el-compositor-del-tema-dejen-vivir-al-viejo-causa-del-covid19-585512" title="Muere el compositor del tema " Dejen vivir al viejo" a causa del Covid19">Muere el compositor del tema "Dejen vivir al viejo" a causa del Covid19</a>
</h2>
</div>
</div></span> </div> </div>
</div>
</div> </div>
</div>
</section> 
<section id="block-block-500" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
<div class="publicidadx"><div align="center">
<span>Publicidad</span>

<div align="center">

<div id='div-gpt-ad-1541521652193-0' style='height:250px; width:300px;'>
<script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541521652193-0'); });
      </script>
</div>
</div>
</div>
</div>
<br>
<div style="text-align: center; margin: 0 auto">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("578a2b713d1376d3",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bae7b3e3a59c4209"});</script>

</div> </div>
</div>
</section> 
<section id="block-block-501" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div class="collection with-header">
<div class="content collection-item">
<a class="element-invisible">Block content</a>
<style>
    .el-side-taboola .item-thumbnail-href{
      width: 48% !important;
      float: left;
    }
    .el-side-taboola .item-label-href{
      width: 48% !important;
      float: right;
    }

    .el-side-taboola .trc_rbox_header .trc_rbox_border_elm{
      width:96% !important;
    }

.el-side-taboola .link-attribution a span{
      display: none !importante;
}

.el-side-taboola .link-attribution a span{
      content: 'Taboola' !important;
      visibility: visible;
}



  .el-side-taboola .attribution-disclosure-link-sponsored span{
    display: none !important;
  }

    .el-side-taboola .thumbnails-rr .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .video-label, .thumbnails-rr .sponsored, .thumbnails-rr .sponsored-url{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .syndicatedItem .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .video-label .video-title .branding{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: bold !important;
      font-size: 16px !important;
    }

    .el-side-taboola .thumbnails-rr .trc_rbox_header{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 15px !important;
      padding-left: 1%;
    }
</style>

<div id="taboola-right-rail-thumbnails" class="el-side-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("4fa7515543f45556",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bf562a5ae241d9a5"});</script>

</div> </div>
</div>
</section> 
</div>
</aside> 
</div> 
</div>
<footer class="page-footer">
<div class="container">
<div class="region region-footer">
<section id="block-block-734" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<style>
.pocoton-products{
	width:100%;
	height:450px;

	border: 1px solid #ddd;
	display:block;	
}
</style>
<iframe id="pocoton-products" class="pocoton-products" data-artsrc="/no-cache/pocoton/pocoscripts/13-bannerpoc" frameborder="0" scrolling="no"></iframe>
</div>
</div>
</section> 
<section id="block-block-686" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<script type="text/javascript">
jQuery( document ).ready(function() {
  var divHeight = jQuery('.first').height(); 
  var divHeight = jQuery('.region-home-second').height();
    divHeight = parseInt(divHeight, 10) + 1;
      jQuery('.region-home-third').css('min-height', divHeight+'px');
//  console.log("xxxxxxxxxxxxxxxxxx" + divHeight);
});
</script> </div>
</div>
</section> 
<section id="block-block-456" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
            var OneSignal = OneSignal || [];
            OneSignal.push(["init", {
                appId: "176dd5bb-a63e-4cea-bd02-a01c9b383b50",
                autoRegister: false, /* Set to true to automatically prompt visitors */
                subdomainName: 'critica',
                welcomeNotification: {
                    "title": "Notificaciones Critica",
                    "message": "Gracias por inscribirte",
                    "url": "http://www.critica.com.pa/"
                },
                promptOptions: {
                    showCredit: false, // Hide Powered by OneSignal
                    actionMessage: 'Quiere enviarte notificaciones:',
                    exampleNotificationTitleDesktop: 'Ejemplo de una notificación',
                    exampleNotificationMessageDesktop: 'Mira las noticias de Panamá y del Mundo aquí.',
                    exampleNotificationTitleMobile: ' Quiere enviarte notificaciones:',
                    exampleNotificationMessageMobile: 'Mira las noticias de Panamá y del Mundo aquí.',
                    exampleNotificationCaption: '(Puedes cancelar la inscripción cuando desees)',
                    acceptButtonText: 'Continuar'.toUpperCase(),
                    cancelButtonText: 'No gracias'.toUpperCase()
                },
                notifyButton: {
                    enable: true, /* Set to false to hide */
                    size: 'medium', // One of 'small', 'medium', or 'large'
                    theme: 'default', // One of 'default' (red-white) or 'inverse" (white-red)
                    position: 'bottom-right', // Either 'bottom-left' or 'bottom-right'
                    offset: {
                      bottom: '40px',
                      left: '20px', // Only applied if bottom-left
                    },
                    colors: { // Customize the colors of the main button and dialog popup button
                      'circle.background': 'rgb(224, 1, 9)',
                      'circle.foreground': 'white',
                      'badge.background': 'rgb(224, 1, 9)',
                      'badge.foreground': 'white',
                      'badge.bordercolor': 'rgb(224, 1, 9)',
                      'pulse.color': 'white',
                      'dialog.button.background.hovering': 'rgb(224, 1, 9)',
                      'dialog.button.background.active': 'rgb(224, 1, 9)',
                      'dialog.button.background': 'rgb(224, 1, 9)',
                      'dialog.button.foreground': 'white'
                    },
                    prenotify: true, // Show an icon with 1 unread message for first-time site visitors
                    showCredit: false, // Hide the OneSignal logo
                    text: {
                      'tip.state.unsubscribed': 'Inscríbete para recibir notificaciones',
                      'tip.state.subscribed': "Estás inscrito para recibir notificaciones",
                      'tip.state.blocked': "Has bloqueado las notificaciones",
                      'message.prenotify': 'Clic para inscribirte y recibir notificaciones',
                      'message.action.subscribed': "Gracias por inscribirte",
                      'message.action.resubscribed': "Estás inscrito para recibir notificaciones",
                      'message.action.unsubscribed': "No recibirá más notificaciones",
                      'dialog.main.title': 'Recibir notificaciones',
                      'dialog.main.button.subscribe': 'INSCRÍBETE',
                      'dialog.main.button.unsubscribe': 'Cancelar inscripción',
                      'dialog.blocked.title': 'Desbloquear notificaciones',
                      'dialog.blocked.message': "Sigue las instrucciones para permitir las notificaciones:"
                    }
                }
            }]);
        </script>
<a href="#" id="subscribe-link" style="display: none;"></a>
<script>
        function subscribe() {
            OneSignal.push(["registerForPushNotifications"]);
            event.preventDefault();
        }

        var OneSignal = OneSignal || [];
        /* This example assumes you've already initialized OneSignal */
        OneSignal.push(function() {
            // If we're on an unsupported browser, do nothing
            if (!OneSignal.isPushNotificationsSupported()) {
                return;
            }
            OneSignal.isPushNotificationsEnabled(function(isEnabled) {
                if (isEnabled) {
                    // The user is subscribed to notifications
                    // Don't show anything
                } else {
                    document.getElementById("subscribe-link").addEventListener('click', subscribe);
                    document.getElementById("subscribe-link").style.display = '';
                }
            });
        });
    </script> </div>
</div>
</section> 
<section id="block-block-600" class="block block-block clearfix">
<a class="element-invisible">Block title</a>
<div>
<div class="content">
<a class="element-invisible">Block content</a>
<style>
@media screen and (min-width: 780px){
.el-bottom-taboola .videoCube{
width: 14.65% !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div style="border: rgba(221,221,221,0.4) solid 1px; background: #FFF; padding: 10px; margin-bottom: 15px;">
<div align="center">
<div id="taboola-below-homepage-thumbnails" style="padding: 0 1%" class="el-bottom-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>

<div style="margin-bottom: 15px; width:100%">

<div id='div-gpt-ad-1541522230953-0' style='height:90px; width:728px; margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541522230953-0'); });
</script>
</div>
</div>
</div>
</div>
</section> 
</div>
</div>
</footer>
</div> 
<script>
/* lazy load img */
var lazyImages = document.querySelectorAll('[data-image]');

window.addEventListener('scroll', function (event) {
	
	lazyImages.forEach(function (image, index) {

		if (isInViewport(image)) {
			if(lazyImages[index].getAttribute('data-image')){
				
				let src = image.getAttribute('data-image'); 
				let alt = image.getAttribute('data-alt');
				let title = image.getAttribute('data-title');			
				alt = alt !== null ? alt:"";
				title = title !== null ? title:"";
				
				image.innerHTML = '<img src="'+src+'" alt ="'+alt+'" title ="'+title+'">';		
				image.removeAttribute("data-image");			
			}
			
		}

	});
	
	var lazyBodyIframes = document.querySelectorAll('[data-artsrc]');

	lazyBodyIframes.forEach(function (iframe, index) {

		if (isInViewport(iframe)) {
			if(lazyBodyIframes[index].getAttribute('data-artsrc')){
				
				let src = iframe.getAttribute('data-artsrc'); 		
		
			
				iframe.setAttribute("src", src);
				iframe.removeAttribute("data-artsrc");			
			}
			
		}

	});
	
	
}, false);

var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
};

/* lazy load img */
</script>
<script type="text/javascript" src="https://cr02.critica.com.pa/sites/all/modules/contrib/addthis/addthis.js?qenohu"></script>


<style type="text/css">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</style>
<footer>
<div class="gray-line"></div>
<div class="container">
<div class="row">
<div class="col l3 m3 logo-redes">
<div><i class="sprite sprite-logo-cri"></i></div>
<p class="follow">Siguenos en:<span><a href="https://www.facebook.com/CriticaPanama" title="Visita CriticaPanama en Facebook" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></span> <span><a href="https://twitter.com/@Criticaenlinea" title="Visita @Criticaenlinea en Twitter" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></span> <span><a href="https://www.youtube.com/user/diariolacritica" title="Visita diariolacritica en YouTube" target="_blank"><i class="fa fa-youtube" aria-hidden="true"></i></a></span> <span><a href="https://www.instagram.com/criticapa/" title="Visita Critica en instagram" target="_blank"><i class="fa fa-instagram" aria-hidden="true"></i></a></span></p>
<div class="lab-content">
<span class="dash">
<a href="/contenido-premium/" title="Contenido Premium" target="_parent">
<img src="/imagenes/cont_premium.jpg" class="responsive-img">
</a>
</span>
</div>
</div>
<div class="l2 m2 col left-linetext">
<h6><a href="https://registro.critica.com.pa/login/inscribete.php">Reg&iacute;strate</a></h6>
<h6><a href="http://www.epasa.com/bienvenidos/anunciate-con-nosotros/" target="_blank">Paute con nosotros</a></h6>
<h6><a href="//www.panamaamerica.com.pa/suscripciones/" target="_blank">Suscripciones</a></h6>
<h6><a href="/ediciones-anteriores">Ediciones Anteriores</a></h6>
</div>
<div class="l4 m4 col leftright-linetext">
<div class="row double-text">
<div class="m6 col">
<h6><a href="//www.panamaamerica.com.pa" target="_blank">Panam&aacute; Am&eacute;rica</a></h6>
<h6><a href="//www.critica.com.pa" target="_blank">Cr&iacute;tica</a></h6>
<h6><a href="//www.diaadia.com.pa" target="_blank">D&iacute;a a D&iacute;a</a></h6>
<h6><a href="//www.mujer.com.pa" target="_blank">Mujer</a></h6>
<h6><a href="http://www.recetas.com.pa/" target="_blank">Recetas</a></h6>
</div>
<div class="m6 col">
<h6><a href="//kiosco.epasa.com.pa" target="_blank">Kiosco</a></h6>
<h6><a href="http://www.cine.com.pa" target="_blank">Cine</a></h6>
<h6><a href="http://www.clasiguia.com.pa" target="_blank">Clasigu&iacute;a</a></h6>
<h6><a href="http://www.premiate.com.pa" target="_blank">Pr&eacute;miate</a></h6>
<h6><a href="http://www.impresorapacifico.com" target="_blank">Impresora Pac&iacute;fico</a></h6>
</div>
</div>
</div>
<div class="col l3 m3 member">
<div align="left" style="padding-left: 60px;">
<h6>Miembro de:</h6>
<div class="row">
<div class="m12 col">
<i class="sprite sprite-logo-PAL"></i>
<div style="margin-top: 15px;"></div>
<i class="sprite sprite-Logo-sociedad-prensa"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="red-line"></div>
<div class="container">
<div class="row texto">
<div class="l12 col">
<p class="center-align">Todos los derechos reservados Editora Panam&aacute; Am&eacute;rica S.A. - Ciudad de Panam&aacute; - Panam&aacute; 2020.</p>
<p class="center-align">Prohibida su reproducci&oacute;n total o parcial, sin autorizaci&oacute;n escrita de su titular.</p>
</div>
</div>
</div>
</footer>


<style type="text/css">
.cookies{/*position: relative;*/}
.cookies .chip{
min-height: 32px !important;
height: inherit;
width: 100%;
text-align: center;
padding: 0 20px;
margin: 0 auto !important;
display: block;
/* position: fixed;
bottom: 0; */
}
.cookies .chip .close {line-height: 0px; margin-top: -22px;}
.cookies .chip span{
max-width: 80%;
display: block;
margin: 0 auto;
line-height: 1.2;
padding: 10px 0;
}
</style>
<div class="cookies">
<div class="chip">
<span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el an&aacute;lisis de sus h&aacute;bitos de navegaci&oacute;n. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuraci&oacute;n u obtener m&aacute;s informaci&oacute;n <a href="/politicas-de-cookies">"aqu&iacute;"</a>.</span>
<i class="close material-icons">close</i>
</div>
</div>




<script type="text/javascript">
		(function ($) {
			 jQuery( "#clickme" ).click(function() {
			  jQuery( "#buscador" ).toggle( "slow", function() {
				// Animation complete.
			  });
			});
		}(jQuery));
    </script>
<script>
	  (function ($) {
			jQuery("#slide-out i.close-menu").click(function() {				
				jQuery('.button-collapse').sideNav('show');
			});
		}(jQuery));
	</script>
<script type="text/javascript">
(function ($) {
jQuery('.datepicker').pickadate({
    selectMonths: true, // Creates a dropdown to control month
    selectYears: 15, // Creates a dropdown of 15 years to control year
      monthsFull: ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre'],
      monthsShort: [ 'Ene', 'Feb', 'Mar', 'Abr', 'May', 'Jun', 'Jul', 'Ago', 'Sep', 'Oct', 'Nov', 'Dic' ],
     weekdaysFull: ['Domingo', 'Lunes', 'Martes', 'Miercoles', 'Jueves', 'Viernes', 'Sabado'],
     weekdaysShort: ['Dom', 'Lun', 'Mar', 'Mié', 'Jue', 'Vie', 'Sab'],
     weekdaysLetter: [ 'D', 'L', 'M', 'M', 'J', 'V', 'S' ],
     labelMonthNext: 'Siguiente Mes',
      labelMonthPrev: 'Mes anterior',
      labelMonthSelect: 'Seleccionar un mes',
      labelYearSelect: 'Seleccionar un año',        
     today: 'Hoy',
     clear: 'Limpiar',
     close: 'Ok',
    format: 'yyyy-mm-dd'
  });
}(jQuery));


</script>







<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter49624603 = new Ya.Metrika2({
                    id:49624603,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/tag.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks2");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49624603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<style>
.mensaje-usuario{
	position: absolute;
    top: 25%;
    left: 25%;
    right: 25%;
    bottom: 25%;
    margin: auto;
    z-index: 99;    
	display: none;
}
.mostrar-msj-usr.mensaje-usuario{display: flex;}
.mostrar-msj-usr.mensaje-usuario .text-error strong{
    margin: 7px 0;
	display:block
}	
.mostrar-msj-usr.mensaje-usuario .text-error b{
    font-size: 1.3rem;
}	
.text-error {
	font-size:1.4rem;
	font-weight:normal;
    color: #b94a48;
	display: inline;
    margin: auto;
    text-align: center;
    line-height: 1.2;
}
.text-error a{
		
}
.text-link{
	text-decoration: underline;
	color:#035D92;
	font-weight:normal;
	cursor:pointer;
}
@media screen and (max-width: 800px) {
	.kiosco-new{
		height: 610px;
		overflow-y: scroll !important;
	}
	.mensaje-usuario{
		top: 200px;
		bottom:initial;
		left:0;
		right:0;
	}
/*	.reaccion-bloqueado .mensaje-usuario{
		top: 25%;
		bottom:25%;
		left:0;
		right:0;
	}
	.reaccion-bloqueado .mensaje-usuario,
	.reaccion-bloqueado .mensaje-usuario >*{
		font-size:1.35rem !important;
	}
	.reaccion-bloqueado .inicia-sesion,
	.reaccion-bloqueado .crear-cuenta{
		font-size:92% !important;
	}
	.reaccion-bloqueado .crear-cuenta strong{
		padding-top: 8px;
		display: inline-block;
		text-decoration:underline;
	}	*
}
</style>
<style>
/*.reacciones-bloquear{
	pointer-events: none;
}
.reaccion-bloqueado .reacciones-wrapper{
	opacity:.1;
}
.reacciones-2018{
	position:relative;
}
.reaccion-bloqueado .mensaje-usuario{
	left: 0 !important;
    right: 0 !important;
}
*/	
</style>
<script>
jQuery( document ).ready(function() {


	if(jQuery("body").hasClass("logeado-2018")===false){
	
		/*
		if(jQuery(".reacciones").hasClass(".reacciones-bloquear"))return;
		
		jQuery(".reacciones").addClass("reacciones-bloquear");
		jQuery(".reacciones-2018").click(function(){			
			jQuery(this).find("iframe").wrap('<div class="reacciones-wrapper"></div>');
			jQuery(this).addClass("reaccion-bloqueado");
			jQuery(this).prepend('<div class="mensaje-usuario mostrar-msj-usr"><span class="text-error">¡Conviértete en un líder de opinión y obtén mayor interacción! <b class="text-link crear-cuenta"><strong>REGÍSTRATE</strong></b><strong style="margin:0 !important;line-height:1rem;">o</strong><b class="text-link inicia-sesion"><strong>INICIA SESIÓN</strong></b>para marcar tu reacción.</span></div>');
			
			jQuery(".reacciones-2018").unbind("click");
			jQuery(".inicia-sesion").on("click", function(){
				mostrarIniciarSesion(); 
			});
			jQuery(".crear-cuenta").on("click", function(){
				mostrarCrearCuenta();
			});
		}); */
	}
	
});	
</script>
<style>
div.view-id-materialize_home_principal.view-display-id-block_15 .view-content> div:nth-child(n+5){
	display:none !important
}
</style>
<style type="text/css"> 
	@media print { body { display:none !important} } 
	section#block-block-711{display:none !important}
</style>

<div id='div-gpt-ad-1597077605258-0' style='width: 1px; height: 1px;'>
<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1597077605258-0'); });
	  </script>
</div>

<script data-cfasync="false" language="javascript" async src="//udmserve.net/udm/img.fetch?sid=14252;tid=1;dt=6;"></script>

<script type="text/javascript" src="//ads.vidoomy.com/criticacompa_1027.js" async></script>

<script src="https://cdn.yieldpass.com/critica.js"></script>

<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '1993521960918834'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=1993521960918834&ev=PageView&noscript=1"/>
</noscript>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
(function ($) {
  jQuery(document).ready(function() {
    jQuery('select').material_select();
  });
 }(jQuery));
</script>
<style>
 .tpanel iframe{width:100% !important;}.tpanel .tcat{color:#e00109 !important }.tpanel >p{margin:0 !important;}.hoverable.insolito .mSCover{min-height:220px !important }.hoverable.insolito{max-height: 400px !important;overflow:hidden !important;}.publicidad {user-select: none;-moz-user-select: none;-khtml-user-select: none;-webkit-user-select: none;-o-user-select: none;}.kalooga_21090 {display:none}.suceso{border-bottom:0 !important }#block-views-51d6096597c1ff13a5256c884a49572a, #block-views-903c9b35e1c4fbc161a168d00490f874{margin-bottom: 35px;}
</style>
<style type="text/css">

#simple .mSButtons{background-color:rgba(224,1,9,0.52);z-index:5;}
.mightyslider_carouselSimple_skin .mSButtons {background-color: rgba(223, 0, 9, 0.5) !important;}
.insolito{background: #FFF;} .share-note li{padding: 0 !important;} .share-note li:first-child{margin-left: 0 !important;margin-top: -5px;}
.mightySlider, .mightySlider *, .mightySlider *:before, .mightySlider *:after {color: inherit} 
.insolito .share-note .fa-share-alt {color: #000;}
.mightyslider_carouselSimple_skin ul.mSPages li {border-radius: 50%;}
#simple ul.mSPages, #simplewcri ul.mSPages {margin-bottom: 5px;}
#simple h5{margin-top: 5px;padding-top: 0;padding-bottom: 0;margin-bottom: 10px;}
.insolito{min-height: 400px;}
</style>
</body>
</html>