<!DOCTYPE html>
<html lang="es">
<head profile="http://www.w3.org/1999/xhtml/vocab">
<meta http-equiv='cache-control' content='no-cache'>
<meta http-equiv='expires' content='0'>
<meta http-equiv='pragma' content='no-cache'>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index, follow">

<meta name="genre" content="News" />
<meta name="geo.placename" content="Panamá" />
<meta name="language" content="es" />
<link rel="amphtml" href="https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581/amp" />

<meta http-equiv="refresh" content="300" />
<title>EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab | Critica</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cr01.critica.com.pa" />
<!--[if IE 9]>
<link rel="prefetch" href="//cr01.critica.com.pa" />
<![endif]-->
<link rel="shortcut icon" href="https://www.critica.com.pa/sites/default/files/favicon5.png" type="image/png" />
<meta name="description" content="En un comunicado el Departamento de Estado de EE.UU. explicó que la recompensa está relacionada con las acusaciones presentadas por la cartera de Justicia estadounidense contra &quot;Álvaro Pulido Vargas y otros por lavado de dinero en conexión con un plan de sobornos en el extranjero&quot;." />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="EE.UU., ofrecer, recompensa, información, socio, Álex-Saab, Justicia" />
<link rel="image_src" href="https://cr01.critica.com.pa/sites/default/files/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab" />
<meta property="og:description" content="En un comunicado el Departamento de Estado de EE.UU. explicó que la recompensa está relacionada con las acusaciones presentadas por la cartera de Justicia estadounidense contra &quot;Álvaro Pulido Vargas y otros por lavado de dinero en conexión con un plan de sobornos en el extranjero&quot;." />
<meta property="og:image" content="https://cr01.critica.com.pa/sites/default/files/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg" />
<meta property="og:image:url" content="https://cr01.critica.com.pa/sites/default/files/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Criticaenlinea" />
<meta name="twitter:url" content="https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581" />
<meta name="twitter:title" content="EE.UU. ofrece $10 millones por información sobre el presunto socio de" />
<meta name="twitter:description" content="En un comunicado el Departamento de Estado de EE.UU. explicó que la recompensa está relacionada con las acusaciones presentadas por la cartera de Justicia estadounidense contra &quot;Álvaro Pulido Vargas" />
<meta name="twitter:image" content="https://cr01.critica.com.pa/sites/default/files/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg" />
<meta property="article:section" content="Mundo" />
<meta property="article:tag" content="EE.UU." />
<meta property="article:tag" content="ofrecer" />
<meta property="article:tag" content="recompensa" />
<meta property="article:tag" content="información" />
<meta property="article:tag" content="socio" />
<meta property="article:tag" content="Álex-Saab" />
<meta property="article:tag" content="Justicia" />
<meta property="article:published_time" content="2021-10-22T16:27:19-05:00" />
<meta property="article:modified_time" content="2021-10-22T16:27:19-05:00" />
<meta name="cXenseParse:recs:category" content="Mundo" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="614581" />
<meta name="cXenseParse:recs:publishtime" content="2021-10-22T16:27:19-05:00" />
<meta name="cXenseParse:title" content="EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab" />
<link rel="shortcut icon" href="https://www.critica.com.pa/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" href="/img/apple-touch-icon-iphone-60x60.png">
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-iphone-retina-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-ipad-retina-152x152.png">

<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_3WFhnmCAykcXpIyV9B7eb6WlrAy3MWBe4yzsa_JyaMA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_VWGhZkkR4B4tMJA7PC_wov8dAxaI-MS03BCM3K8jjJA.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_CS976BwTmpFbpErrWbVRcOOCvb2vfPoP_qNZCJ79E2U.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_hg7vma_8d-ebBi0NJr-XhWt83Kg4Ysqu0DPRS4bx0fk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.critica.com.pa/sites/default/files/cdn/css/https/css_HDz6ABuvfbb34RhxgH3kS1h9htgeSnYBiPs8uFvd4Kk.css" media="all" />
<script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_Xdog1yvbsHUl33-wo9ctRnQMgE_3uBBG15y3yJm_2eY.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_nhmxUOnEHNWuqv3YGzttFa7wDSjEfgJ7G4hjNuVq_2g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-1147577-1", {"cookieDomain":"auto"});ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_zsU7pE_En9PuEzx00IjN_iCxIwgABAiEwJNkh1iTG9k.js"></script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_2KlXA4Z5El1IQFVPxDN1aX5mIoMSFWGv3vwsP77K9yk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"critica_materializecss","theme_token":"gVEWU8VFenlncw2FAo9Ein6kcfg8RNPf7FlEEjT9QgQ","js":{"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"\/\/code.jquery.com\/jquery-1.10.2.min.js":1,"0":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.js":1,"public:\/\/languages\/es_0-Ed0fyF0i_-WzoiKKcFEqFWJwRxsito4pm5xszPrzE.js":1,"sites\/all\/modules\/contrib\/floating_block\/floating_block.js":1,"sites\/all\/modules\/contrib\/video\/js\/video.js":1,"sites\/all\/modules\/contrib\/google_analytics\/googleanalytics.js":1,"1":1,"sites\/all\/modules\/contrib\/field_group\/field_group.js":1,"sites\/all\/libraries\/critica_materializecss\/js\/critica_materializecss.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/codefilter\/codefilter.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/video\/css\/video.css":1,"sites\/all\/modules\/contrib\/addtoany\/addtoany.css":1,"sites\/all\/libraries\/critica_materializecss\/css\/critica_materializecss.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/style.css":1,"sites\/all\/themes\/critica_materializecss\/css\/materialize.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/font-awesome.min.css":1,"sites\/all\/themes\/critica_materializecss\/css\/custom.css":1}},"floating_block":{"settings":{".l-fixedmenu-region":[],".l-menu-region":{"padding_left":"0","padding_top":"40"}},"minWidth":0},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"field_group":{"fieldset":"full","html-element":"full","hidden":"full"}});
//--><!]]>
</script>
<script type="application/ld+json">
[{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "EE.UU. ofrece $10 millones por informaci\u00f3n sobre el presunto socio de \u00c1lex Saab",
    "url": "https:\/\/www.critica.com.pa\/mundo\/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581",
	"datePublished": "2021-10-22T16:15:00-05:00",
    "dateModified": "2021-10-22T16:27:19-05:00",
    "mainEntityOfPage": "https:\/\/www.critica.com.pa\/mundo\/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581",    
    "articleSection": "Mundo",
    "articleBody": "El Gobierno de Estados Unidos ofreci\u00f3 este viernes una recompensa de 10 millones de d\u00f3lares por cualquier informaci\u00f3n que lleve al arresto o condena del colombiano \u00c1lvaro Pulido Vargas, presunto socio de \u00c1lex Saab, el supuesto testaferro del presidente venezolano, Nicol\u00e1s Maduro.&nbsp;En un comunicado el Departamento de Estado de EE.UU. explic\u00f3 que la recompensa est\u00e1 relacionada con las acusaciones presentadas por la cartera de Justicia estadounidense contra \"Pulido y otros por lavado de dinero en conexi\u00f3n con un plan de sobornos en el extranjero\".&nbsp;El jueves, un gran jurado federal en el Distrito Sur de Florida (EE.UU.) acus\u00f3 a tres colombianos, entre ellos Pulido Vargas, y a dos venezolanos por su presunta participaci\u00f3n en un plan de lavado de miles de millones de d\u00f3lares relacionados el programa del Gobierno de Venezuela Comit\u00e9 Local de Abastecimiento y Producci\u00f3n (CLAP).&nbsp;De acuerdo con un comunicado de la Fiscal\u00eda, los cinco estuvieron involucrados en un plan para lavar dinero procedente de contratos obtenidos mediante sobornos, en conexi\u00f3n con el mencionado programa para proporcionar alimentos y medicamentos a Venezuela.&nbsp;LEE TAMBI\u00c9N:&nbsp;Papa alerta de que el diablo entra en la Iglesia con la mundanidad&nbsp;Pulido est\u00e1, por otro lado, incluido en otro caso judicial por lavado de dinero por el que fue extraditado a EE.UU. desde Cabo Verde el pasado s\u00e1bado Saab.&nbsp;El presunto testaferro de Maduro fue extraditado despu\u00e9s de un largo periplo judicial en Cabo Verde que se remontaba al 12 de junio de 2020, cuando fue detenido mientras su avi\u00f3n hac\u00eda escala para repostar en el Aeropuerto Internacional Amilcar Cabral de la isla caboverdiana de Sal.&nbsp;Saab, de 49 a\u00f1os y nacido en la ciudad colombiana de Barranquilla pero de origen liban\u00e9s, est\u00e1 acusado en EE.UU. de siete cargos de lavado y uno m\u00e1s de conspiraci\u00f3n para blanquear desde 2019.&nbsp;La acusaci\u00f3n se\u00f1ala que entre noviembre de 2011 y por lo menos hasta septiembre de 2015, Saab y Pulido Vargas conspiraron con otros para lavar las ganancias de una red de corrupci\u00f3n sustentada en sobornos dirigidos a obtener contratos para realizar proyectos p\u00fablicos y fraudes al sistema de control de cambio de divisas.&nbsp;Como resultado del plan, Saab y Pulido Vargas supuestamente transfirieron desde Venezuela, a trav\u00e9s de EE.UU., aproximadamente 350 millones de d\u00f3lares a cuentas que pose\u00edan o controlaban en otros pa\u00edses, de acuerdo con la Fiscal\u00eda estadounidense. EFE",
    "image": [{
        "@context": "http://schema.org",
        "@type": "ImageObject",
        "url": "https:\/\/cr01.critica.com.pa\/sites\/default\/files\/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg",
        "width": "810", 
        "height": "541"
    }],    
    "author": [{
        "@context": "http://schema.org",
        "@type": "Person",
        "name": "Washington  \/  EFE"
    }],
    "publisher": {
        "@context": "http://schema.org",
        "@type": "Organization",
        "name": "Crítica",
        "url": "https://www.critica.com.pa",
		"sameAs": [
			"https://www.instagram.com/criticapa/",
			"https://www.facebook.com/CriticaPanama",			
			"https://twitter.com/Criticaenlinea",	
			"https://www.youtube.com/user/diariolacritica"
		],
        "logo": {
            "@context": "http://schema.org",
            "@type": "ImageObject",
            "url": "https://www.critica.com.pa/img/critica_logo_cuadrado2.jpg",
            "width": "512",
            "height": "512"
        },
		"contactPoint": {
            "@type": "ContactPoint",
            "telephone": "2307711",
            "contactType": "customer support"
        }
    }
},
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
				"name": "Portada",
                "item": "https://www.critica.com.pa"
            },
			{
				"@type": "ListItem",
				"position": 2,
				"name": "Mundo",
				"item": "https:\/\/www.critica.com.pa\/mundo"
			}
	]
}
	

]
</script>
<link rel="canonical" href="https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581">
<link rel="alternate" href="https://www.critica.com.pa/rss/recent/index.xml" type="application/rss+xml" title="Crítica Libre de Panamá">
<meta name="facebook-domain-verification" content="0ocs073zu6p26h9owmk6zzn0y0nc9x" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MP2FSWD');</script>

<script type="text/javascript">
function readCookie(name) {
    var nameEQ = name + "=";
    var ca = document.cookie.split(';');
    for(var i=0;i < ca.length;i++) {
        var c = ca[i];
        while (c.charAt(0)==' ') c = c.substring(1,c.length);
        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
    }
    return null;
} 
//var value = readCookie('obligations');
</script>
<script type="text/javascript">
  function getExternalUserId()
  {
    //var usermailfinal= readCookie("paregmailuser");
	var usermailfinal = localStorage.getItem("paregmailuser");	
	if (typeof usermailfinal !== "undefined" && usermailfinal != null)
		return atob(usermailfinal);
	else return;
    //return decodeURIComponent(usermailfinal);
  };
</script>

<script type="text/javascript">
// Synchronous load of cx.js library 22/11/2016
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm21360.js"></script>
<script type="text/javascript">
  nvg21360.makeCustomSegment = function (){ var res = {}; this.cokCache = {}; var nvg_parms = new Array('gender', 'age', 'education', 'interest', 'product', 'income', 'marital', 'prolook'); for (nvg_i in nvg_parms) { var nvg_tmp_arr = ''; var nvg_tmp_nme = nvg_parms[nvg_i]; var nvg_tmp = this.getSegment(nvg_parms[nvg_i]); if (nvg_tmp.search(',') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split(','); } else if (nvg_tmp.search('-') != -1) { res[ nvg_tmp_nme ] = nvg_tmp.split('-'); } else if (nvg_tmp != '') { res[ nvg_tmp_nme ] = nvg_tmp; } } return res; };
    //var cX = cX || {}; cX.callQueue = cX.callQueue || [];

    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

  
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.callQueue.push(['cint', '200']);
    cX.callQueue.push(['setUserProfileParameters', nvg21360.makeCustomSegment() ]);
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    cX.callQueue.push(['invoke', function() {
    var cookieValue = cX.getUserSegmentIds({persistedQueryId:'14579d7bfbef7ecfaa2e4f59148bd4977cc26d2c'}).join('|');
    var expireDate = new Date(new Date().getTime() + 180 * 1000 * 60 * 60 * 24).toGMTString();
    document.cookie = 'cxSegmentos=' + cookieValue + ';expires=' + expireDate + ';path=/';}
    ]); 



 cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "4a21ce62c94acc9ca6ef5c9abaed7ee2e16cf5e7", callback: function(segments) {
  if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
    localStorage.setItem("cxSegments", segments.join(","));
    }
  }}]);

   function getUserSegmentIdsLocal() {
    var segments = [];
    if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
      segments = localStorage.getItem("cxSegments").split(',');
    }
    return segments;
  }



    var externalUserId = getExternalUserId(); //getExternalUserId() is an example
    if (typeof externalUserId !== "undefined" && externalUserId != null) {
      cX.callQueue.push(["addExternalId", {"id": externalUserId,"type":"epa"}]);
   }
   cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
  (function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
  scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
  var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>





<script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
    googletag.defineSlot('/1056710/300x250CriticaA', [300, 250], 'div-gpt-ad-1541521588305-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300x250CriticaB', [300, 250], 'div-gpt-ad-1541521652193-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300x250CriticaC', [300, 250], 'div-gpt-ad-1541522182326-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/728x90Critica', [728, 90], 'div-gpt-ad-1541522230953-0').addService(googletag.pubads());
    googletag.defineSlot('/1056710/300X250DentroNotas', [300, 250], 'div-gpt-ad-1547648580869-0').addService(googletag.pubads());
    googletag.defineSlot('/11322282/Critica.com.pa//1x1', [1, 1], 'div-gpt-ad-1547745921955-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>const critica = JSON.parse('{"contentType":"article","paywallUrl":"https:\/\/suscripcion.critica.com.pa","paywallType":"free_access","isPremium":false,"category":"Mundo","allowedContentTypes":["article","video","galeria"]}');</script><script>    window.paywallConfig = {        paywallUrl:         critica.paywallUrl,        async:          true,         type:      critica.paywallType,        contentType:      critica.contentType,        cookieDomain:    '.critica.com.pa',         debug:  false,        loginwallLimit:  critica.isPremium ? 0 : 9999999 , paywallLimit:     9999999, category:  critica.category,        allowedContentTypes: critica.allowedContentTypes    };         window.paywall = window.paywall || {};    paywall.queue = window.paywall.queue || [];         jQuery.ajax({url: "https://registro.critica.com.pa/login/user/",dataType: 'json',xhrFields: { withCredentials: true }}).then((user) => {if(user !== null){ paywall.queue.push(['invoke', 'signIn', {id: user.id,email: user.email,first_name: user.first_name,last_name: user.last_name,avatar: null,gender: user.gender,age: user.age,phone: user.phone,tipo_doc: user.tipo_doc,num_doc: user.num_doc,roles: user.roles}]);}else{if(paywall.auth.isLogged()){paywall.signOff();}}paywall.queue.push(['addEventListener', 'loginwall', function (event) {if(critica.isPremium === true){bloquearArticulo();}}]);if (paywall.auth.isLogged()) {paywall.queue.push(['invoke', 'viewSubscriptionData', function(subscription) {  if (subscription && subscription.is_active) {document.querySelector(".cintillo-menbresias-d").setAttribute("href", "https://suscripcion.critica.com.pa/mi-suscripcion");} else {/* console.log('NO TIENE ACCESO A PDF', subscription); */return;}}]);}paywall.queue.push(['invoke', 'check']);    });</script><script>(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';/*e.src="https://libs.lavoz.com.ar/paywall/latest/pw.js";*/e.src="https://cdn.lavoz.com.ar/sites/default/files/libs/paywall/latest/pw.js";t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-critica/loader.js',
  'tb_loader_script');
</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-614581 node-type-article i18n-es">
<div id="skip-link">
<a href="#middle-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
</div>
<div id="page">
<div class="top">
<div class="region region-header">
<section id="block-block-508" class="block block-block clearfix">
<div>
<div class="content">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("9d270c538892c1e4",{t:1,timeout:0,ma:1,custF:null,wh:"300x426",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"3c3e5f37c1c0a920"});</script>

<div class="publicidad-header">
<div class="container">
<div align="center">
<div style="margin:0 auto; align:center" class="materialize-top">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("e1c204d530d931f8",{t:1,timeout:0,ma:1,custF:null,wh:"970x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"1359c5aa60b61e4e"});</script>

</div>
</div>
</div>
</div> </div>
</div>
</section> 
</div>
</div>


<header class="main-header-2019">
<div class="main-header-top">
<style>
			.perfilnew{
				margin-right: 10px;
			}
			.secciones-label {
				font-size: 10px;
				font-weight: 400;
				color: #fff;
				text-transform: uppercase;
				margin: auto 0;
				padding-right: 10px;
			}
			.main-menu-x{
			    margin: auto 0;
			}	
			</style>
<div class="secciones-label-container" style="display: flex;">
<span class="secciones-label hide20-for-small-only">Secciones</span>
<div class="main-menu-x">
<div class="openmenu2">
<div class="bar1"></div>
<div class="bar2"></div>
<div class="bar3"></div>
</div>
<div class="bloquear-pag"></div>
<div class="links-wrapper">
<ul id="main-menu-links" class="links clearboth">
<li class="menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos..</a>
</li>
<li class="menu-nacional has-sub">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="dropdown">
<li class="menu-provincias"><a href="/nacional/provincias" title="Provincias">Provincias</a></li>
<li class="menu-opinion"><a href="/nacional/opinion" title="Opini&oacute;n">Opini&oacute;n</a></li>

<li class="menu-whatsappcri"><a href="/nacional/whatsappcri" title="WhatsappCri">WhatsappCri</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-show has-sub">
<a href="/show">Show</a>
<ul class="dropdown">
<li><a href="/vida" title="Vida">Vida</a></li>




</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-deportes">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>

<li class="menu-multimedia has-sub">
<a href="#">Multimedia</a>
<ul class="dropdown">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
<div class="flecha-ddown"><span></span></div>
</li>
<li class="menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener" title="Tech 507">Tech 507</a></li>
<li class="menu-507go"><a href="https://507go.tv" target="_blank" rel="noopener" title="507Go.TV">507 GO</a></li>
<li>
<a href="https://premiate.com.pa/" target="_blank">
<img src="/sites/all/themes/critica_materializecss/img/premiate120x40.jpg" alt="Contenido Premium" title="Prémiate - Club de Beneficios" style="max-width: 100px; padding: 5px 5px 0px 0px;">
</a>
</li>
</li>
<li class="menu-contenido-premium">
<a href="/contenido-premium/">
<img src="/imagenes/cont_premium.jpg" style="max-width: 100px; padding: 5px 5px 0px 0px;" alt="Contenido Premium">
</a>
</li>

</ul>
</div>
</div>
</div>
<time>Viernes 22 de Octubre de 2021</time>
<a class="cr-logo-small" href="/" aria-label="Inicio"><img src="/img/logo-CRI-mobile.png" alt="Inicio"></a>
<div class="page-title-2018" style="display:none">
<h2>EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab</h2>
</div>
<div class="menuregistro">
<div class="perfilnew">
</div>
</div>
<div class="mi-cri-topbar">
<a href="//critica.com.pa/mi-critica" target="_blank" rel="nofollow noopener">
<img src="/img/mi-cri-con-fondo.png" alt="MiCri">
</a>
</div>
</div>
<div class="main-header-middle">
<div class="header-middle-left">
<ul class="siguenos-en-2">
<li class="icon-first m-facebook">
<a href="https://www.facebook.com/CriticaPanama" target="_blank" title="facebook" rel="noreferrer noopener">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="m-instagram">
<a href="https://instagram.com/criticapa02" target="_blank" title="Instagram" rel="noreferrer noopener">
<i class="fa fa-instagram"></i>
</a>
</li>
<li class="m-twitter">
<a href="https://twitter.com/@Criticaenlinea" target="_blank" title="twitter" rel="noreferrer noopener">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="m-youtube">
<a href="https://www.youtube.com/user/diariolacritica" target="_blank" title="Youtube" rel="noreferrer noopener">
<i class="fa fa-youtube-play"></i>
</a>
</li>
</ul> </div>
<div class="header-middle-center">
<a class="main-logo-2019" href="/" title="Ir a la portada">
<img src="/img/logo portalogo-cri-desktop-2019.png" alt="Crítica Panamá">
</a>
</div>
<div class="header-middle-right">
<div class="buscador-header-2019">
<form id="search" method="get" action="//www.critica.com.pa/buscador">
<input value="006265388743205756159:y9ktgnu2wsw" name="cx" type="hidden">
<input value="FORID:11" name="cof" type="hidden">
<input id="qq" class="buscador-input-txt-2019" name="string" size="70" height="20px" type="text" placeholder="Buscar...">
<label for="btn-cont-search">
<i type="" class="fa fa-search search-submit-btn-19x" aria-hidden="true"></i>
</label>
<input style="display:none;" id="btn-cont-search" class="btn-cont-search" type="">
</form>
</div> </div>
</div>
<div class="progressContainer" style="display:none"><div id="progress" class="progress" style=""></div></div>
<nav class="main-header-menu">
<div class="main-header-menu-inside">
<ul class="main-menu-links-2019" style="display:flex; margin:auto;max-width:1252px">
<li class="main-menu-sucesos">
<a href="/sucesos" title="Sucesos">Sucesos</a>
</li>
<li class="main-menu-nacional">
<a href="/nacional" title="Nacional">Nacional</a>
<ul class="submenu">
<li><a href="/nacional/provincias">Provincias</a></li>
<li><a href="/nacional/opinion">Opinión</a></li>
<li><a href="/nacional/whatsappcri">WhatsAppCRI</a></li>
</ul>
</li>
<li class="main-menu-nacional main-menu-has-sub">
<a href="/show" title="show">Show</a>
<ul class="submenu">
<li><a href="/vida">Vida</a></li>
</ul>
</li>
<li class="main-menu-vida">
<a href="/deportes" title="Deportes">Deportes</a>
</li>
<li class="main-menu-mundo">
<a href="/mundo" title="Mundo">Mundo</a>
</li>
<li class="main-menu-whatsappcri">
<a href="/nacional/whatsappcri" title="Deportes">WhatsAppCRI</a>
</li>
<li class="main-menu-insolitas">
<a href="/insolitas" title="Ins&oacute;litas">Ins&oacute;litas</a>
</li>
<li class="main-menu-multimedia main-menu-has-sub">
<a href="/videos">Multimedia</a>
<ul class="submenu">
<li><a href="/fotogalerias" title="Fotogaler&iacute;as">Fotogaler&iacute;as</a></li>
<li><a href="/videos" title="Videos">Videos</a></li>
</ul>
</li>
<li class="main-menu-impreso">
<a href="/impreso" title="Impreso">Impreso</a>
</li>
<li class="main-menu-tech-507"><a href="https://tech507.critica.com.pa/" target="_blank" rel="noopener">Tech 507</a></li>
<li class="e-507-go-19"><a target="_blank" href="//507go.tv" rel="nofollow noopener"><img src="/img/507Go-logo-19.png?xx" alt="507go.tv"></a></li>
<li class="c-premium-19">
<a href="/contenido-premium">
<img src="/img/contenido-premium-logo.webp" alt="Contenido premium">
</a>
</li>
<li class="menu-premiate">
<a href="https://premiate.com.pa/" target="_blank" style="padding-left: 0" rel="noopener">
<img alt="" style="width: 120px !important;min-height: 35px;" width="240" height="36" src="/img/logo-premiate-2020-blue.png?v234">
</a>
</li>
</ul>
</div>
</nav>
</header> 

<section class="rompe-maqueta">
<div class="container">
<div class="row">
</div>
</div>
</section>


<section class="first container">
<div class="container">
<div class="row">
</div>
</div>
</section>

<div class="container article-contenedor">
<div class="row page grid">
<section class="col s12 m9 main container" role="main">
<div class="region region-content">
<section id="block-block-759" class="block block-block clearfix">
<div>
<div class="content">
<div style="margin: 0 auto; text-align: center"><div style="opacity: 0; font-size:5px">728x90 b756</div>

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("6d900efcbc6cda35",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div> </div>
</div>
</section> 
<section id="block-system-main" class="block block-system clearfix">
<div>
<div class="content">
<style>
.view-id-materialize_home_principal.view-display-id-block_19  h2,
.view-id-materialize_home_principal.view-display-id-block_19  h2 a{
	font-size: 1rem !important;
	line-height:1.25 !important;
	font-weight: bold !important;
	margin: auto !important;
	
}
.nota-premium .field-name-field-documentos{
	display:none
}
.fa-whatsapp:before {
    content: "\f232";
    color: #25d366 !important;
	font-size: 20px;
}
.s12.col.notas >div {
    margin-bottom: 1.4em;
	font-size: 18px;
    font-family: 'Raleway', sans-serif !important;
    font-weight: normal;
    text-align: justify;
}

.body-pdf-{
	width:50% !important;
	text-align:center !important;
	margin:auto !important;
}
.field-name-field-contenido-premium{
	display:none !important
}
.file{
	font-size: 24px;
}
.file>img{
	display:none !Important;
}

/* ajustar videos de JW PLAYER css*/
.jw-player-contenedor{
	position:relative;
	padding-bottom: 56.25%;
}

.jw-player-contenedor iframe{
	position:absolute;	
	width:100%;	
}
/* ajustar videos de JW PLAYER css*/

article .nota-body ul li{
	display: list-item !important;
    text-align: -webkit-match-parent !important;
	list-style-type: initial !important;	
}
article .nota-body ul{
	display: block !important;
    list-style-type: disc !important;
    margin-block-start: 1em !important;
    margin-block-end: 1em !important;
    margin-inline-start: 0px !important;
    margin-inline-end: 0px !important;
    padding-inline-start: 40px !important;
}

article .nota-body img{
	width:100% !important;
	height:auto  !important;
	margin:auto !important;
	display:block;
}

</style>
<link href="/sites/all/themes/critica_materializecss/css/conrado2.css" rel="stylesheet">
<article id="node-614581" class="node node-article " about="/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581" typeof="sioc:Item foaf:Document">
<div class="login-anclado">
</div>
<h1 style="font-size: 3.0rem;">EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab</h1>
<div class="posted">
<h5 class='subtitle-note'>En un comunicado el Departamento de Estado de EE.UU. explicó que la recompensa está relacionada con las acusaciones presentadas por la cartera de Justicia estadounidense contra "Álvaro Pulido Vargas y otros por lavado de dinero en conexión con un plan de sobornos en el extranjero".</h5>
</div>
<div class="col s2 col compartir-artcicle">

<div style="border-top: #000 4px solid;">
<ul class="fa-ul">
<li style="padding-bottom: 15px; " class="facebook">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581?fuente=facebook" target="_blank" title="compartir en Facebook" rel="noreferrer noopener">
<i style="padding-top: 2%;" class="fa-li fa fa-facebook" title="Facebook">
</i><span>Facebook</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="twitter">
<a href="https://twitter.com/intent/tweet?original_referer=https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581&amp;tw_p=tweetbutton&amp;url=https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581&amp;via=Criticaenlinea&amp;text=EE.UU.%20ofrece%20%2410%20millones%20por%20informaci%C3%B3n%20sobre%20el%20presunto%20socio%20de%20%C3%81lex%20Saab" title="compartir en Twitter" target="_blank" rel="noreferrer noopener">
<i style="padding-top: 14%;" class="fa-li fa fa-twitter" title="Twitter">
</i><span>Twitter</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px;">
<a target="_blank" href="https://web.whatsapp.com/send?text=https://www.critica.com.pa/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581" title="Compartir en WhatsApp" style="display: flex;margin: auto;text-decoration: none;" rel="noreferrer noopener">
<i class="fa fa-whatsapp fa-2x" style="margin:auto !important;    vertical-align: text-top;display: inherit;"></i>
<span style="color:#000; margin:auto">WhatsApp</span>
</a>
</li>
<li style="padding-top: 15px; padding-bottom: 15px; " class="comentar">
<a href="#comments18">
<i style="padding-top: 14%;" class="fa-li fa fa-commenting" title="Comentar">
</i><span>Comentar</span>
</a>
</li>
</ul>
</div>

</div>
<div class="col s10 col">
<!-- -->
<div class="img-article">
<div class="notaSlide">
<img src="https://cr01.critica.com.pa/sites/default/files/styles/galeria-imagenes-780x580/public/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg?itok=9ZcsrQWu" alt="Fotografía tomada el pasado 17 de octubre en la que se registró a Camila Fabbri, esposa de Alex Saab, durante una concentración de apoyo al empresario colombo-venezolano extraditado a EE.UU., en Caracas (Venezuela). EFE" title="Fotografía tomada el pasado 17 de octubre en la que se registró a Camila Fabbri, esposa de Alex Saab, durante una concentración de apoyo al empresario colombo-venezolano extraditado a EE.UU., en Caracas (Venezuela). EFE" width="100%" class="single-image-article top_image kalooga_21082 adaptive-image">
<p style="margin-top:7px;margin-top: 7px;color: #333;text-align: right;font-size: 15px;padding-bottom: 7px;">Fotografía tomada el pasado 17 de octubre en la que se registró a Camila Fabbri, esposa de Alex Saab, durante una concentración de apoyo al empresario colombo-venezolano extraditado a EE.UU., en Caracas (Venezuela). EFE</p>
</div>
</div>

<p class="description">
</p>
<div style="
    border-bottom: solid 1px #cccccc;
    width: 20%;
"></div>


<div class="row etiqueta-master">
<ul class='etiqueta inline-list left'><li class='etiquetas'> <span class='el-etiqueta'>ETIQUETAS:</span> </li> <li>
<a href="/temas/ee.uu." title="EE.UU." rel="tag">EE.UU. </a>
</li>
<li>
<a href="/temas/recompensa" title="Recompensa" rel="tag">Recompensa </a>
</li>
<li>
<a href="/temas/alex-saab" title="Alex-Saab" rel="tag">Alex-Saab </a>
</li>
<li>
<a href="/temas/justicia" title="Justicia" rel="tag">Justicia </a>
</li>
</ul> </div>






<p class="autor-nota">Por: <span class="autor-nota-accent">Washington / EFE</span> - <time class='fecha'>Viernes 22 de octubre de 2021 04:15 PM</time></p>


<p class="documentos">
</p>
</div>
<div class="row nota-body notas-body">
<div class="s12 col notas">
<p>El<strong> Gobierno</strong> de <strong>Estados Unidos ofreció</strong> este viernes una <strong>recompensa </strong>de<strong> 10 millones de dólare</strong>s por cualquie<strong>r información </strong>que lleve al<strong> arresto o condena</strong> del <strong>colombiano Álvaro Pulido Vargas</strong>, presunto <strong>socio de Álex Saa</strong>b, el <strong>supuesto testaferro </strong>del presidente venezolano, <strong>Nicolás Maduro.</strong></p><p>En un comunicado el <strong>Departamento de Estado</strong> de <strong>EE.UU</strong>. explicó que la <strong>recompensa </strong>está <strong>relacionada </strong>con las a<strong>cusaciones presentadas </strong>por la cartera de <strong>Justicia estadounidense</strong> <strong>contra "Pulid</strong>o y otros por<strong> lavado de dinero</strong> en conexión con un <strong>plan de sobornos</strong> en el <strong>extranjero".</strong></p> <div class="publicidad" style="width:320px; float: right; margin-left: 10px;">
<span>Publicidad</span>
<div style="padding-left: 10px;">

<div id='div-gpt-ad-1547648580869-0' style='height:250px; width:300px;'>
<script>
                  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1547648580869-0'); });
                  </script>
</div>
</div>
</div>
<p>El jueves, un gran<strong> jurado federal </strong>en el Distrito Sur de<strong> Florida </strong>(EE.UU.) <strong>acusó</strong> a <strong>tres colombianos,</strong> <strong>entre ellos Pulido Vargas,</strong> y a d<strong>os venezolanos </strong>por su <strong>presunta participación </strong>en un<strong> plan de lavado</strong> de <strong>miles de millones de dólares</strong> relacionados el <strong>programa</strong> del <strong>Gobierno de Venezuela Comité Local </strong>de <strong>Abastecimiento y Producción</strong> (CLAP).</p><p>De acuerdo con un comunicado de la <strong>Fiscalí</strong>a, los <strong>cinco estuvieron involucrados</strong> en un <strong>plan</strong> para<strong> lavar dinero procedente </strong>de <strong>contratos </strong>obtenidos mediante <strong>sobornos,</strong> en <strong>conexión</strong> con el mencionado <strong>programa</strong> para proporcionar <strong>alimentos y medicamentos a Venezuela</strong>.</p><h6><strong>LEE TAMBIÉN:&nbsp;<a href="https://www.critica.com.pa/mundo/papa-alerta-de-que-el-diablo-entra-en-la-iglesia-con-la-mundanidad-614579" target="_blank">Papa alerta de que el diablo entra en la Iglesia con la mundanidad</a></strong></h6><p><strong>Pulido</strong> está, por otro lado,<strong> incluido</strong> en <strong>otro caso judicial</strong> por <strong>lavado de dinero</strong> por el que fue <strong>extraditado a EE.UU</strong>. desde<strong> Cabo Verde </strong>el pasado <strong>sábado Saab.</strong></p><p>El <strong>presunto testaferro</strong> de <strong>Maduro</strong> fue<strong> extraditado </strong>después de un largo <strong>periplo judicial </strong>en <strong>Cabo Verde</strong> que se <strong>remontaba</strong> al<strong> 12 de junio de 2020</strong>, cuando fue detenido mientras su avión hacía escala para repostar en el Aeropuerto Internacional Amilcar Cabral de la isla caboverdiana de Sal.</p>
<p><strong>Saab, de 49 año</strong>s y<strong> nacido</strong> en la ciudad colombiana de<strong> Barranquil</strong>la pero de <strong>origen libanés</strong>, está<strong> acusado en EE.UU</strong>. de<strong> siete cargos</strong> de <strong>lavado</strong> y<strong> uno m</strong>ás de <strong>conspiración para blanquear</strong> desde<strong> 2019.</strong></p><p>La acusación señala que <strong>entre noviembre</strong> de<strong> 2011</strong> y por lo menos<strong> hasta septiembre de 2015</strong>, <strong>Saab y Pulido Varga</strong>s <strong>conspiraron</strong> con otros para l<strong>avar las ganancias </strong>de una<strong> red de corrupción</strong> sustentada en <strong>sobornos</strong> dirigidos a <strong>obtener contratos </strong>para realizar <strong>proyectos públicos</strong> y <strong>fraudes</strong> al <strong>sistema de control</strong> de cambio de divisas.</p><p>Como resultado del plan, Saab y Pulido Vargas supuestamente transfirieron desde Venezuela, a través de EE.UU., aproximadamente 350 millones de dólares a cuentas que poseían o controlaban en otros países, de acuerdo con la Fiscalía estadounidense. EFE</p></p>
<div class="field field-name-field-contenido-premium field-type-list-boolean field-label-above"><div class="field-label">Contenido Premium:&nbsp;</div><div class="field-items"><div class="field-item even">0</div></div></div><div class="field field-name-field-bloquear-copy-paste field-type-list-boolean field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>
</div>
</div>
</article>
<!-- -->
<div style="text-align: center; margin: 0 auto">


<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("2e9dde4609e96c7d",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"bae7b3e3a59c4209"});</script>

</div>

<script type="text/javascript">
		(function()
		{
		  var lkqdSettings = {
			pid: 410,
			sid: 978925,
			playerContainerId: '',
			playerId: '',
			playerWidth: 640,
			playerHeight: 400,
			execution: 'outstream',
			placement: 'slider',
			playInitiation: 'auto',
			volume: 0,
			trackImp: '',
			trackClick: '',
			custom1: '',
			custom2: '',
			custom3: '',
			pubMacros: '',
			dfp: false,
		  close: true,
		  closeDelay: 15,
			gdpr: '',
			gdprcs: '',
			lkqdId: new Date().getTime().toString() + Math.round(Math.random()*1000000000).toString(),
			supplyContentVideo: {
			  url: '', clickurl: '', play: 'post'
			}
		  };

		  var lkqdVPAID;
		  var creativeData = '';
		  var environmentVars = { slot: document.getElementById(lkqdSettings.playerContainerId), videoSlot: document.getElementById(lkqdSettings.playerId), videoSlotCanAutoPlay: true, lkqdSettings: lkqdSettings };

		  function onVPAIDLoad()
		  {
			lkqdVPAID.subscribe(function() { lkqdVPAID.startAd(); }, 'AdLoaded');
		  }

		  var vpaidFrame = document.createElement('iframe');
		  vpaidFrame.id = lkqdSettings.lkqdId;
		  vpaidFrame.name = lkqdSettings.lkqdId;
		  vpaidFrame.style.display = 'none';
		  var vpaidFrameLoaded = function() {
			vpaidFrame.contentWindow.addEventListener('lkqdFormatsLoad', function() {
			  lkqdVPAID = vpaidFrame.contentWindow.getVPAIDAd();
			  onVPAIDLoad();
			  lkqdVPAID.handshakeVersion('2.0');
			  lkqdVPAID.initAd(lkqdSettings.playerWidth, lkqdSettings.playerHeight, 'normal', 600, creativeData, environmentVars);
			});
			vpaidLoader = vpaidFrame.contentWindow.document.createElement('script');
			vpaidLoader.setAttribute('async','async');
			vpaidLoader.src = 'https://ad.lkqd.net/vpaid/formats.js';
			vpaidFrame.contentWindow.document.body.appendChild(vpaidLoader);
		  };
		  vpaidFrame.onload = vpaidFrameLoaded;
		  vpaidFrame.onerror = vpaidFrameLoaded;
		  document.documentElement.appendChild(vpaidFrame);
		})();
		</script>

 <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/14361/tag"></script>

<script>
	/* ajustar videos de JW PLAYER js*/
	//(function($) {
/*
		jQuery('iframe[src*="cdn.jwplayer"]').wrap( "<div class='jw-player-contenedor'></div>" );
	})(jQuery);		*/
	/* ajustar videos de JW PLAYER js*/	
</script>

<div id="ads_3JNCK058AZA5"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=3JNCK058AZA5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_3JNCK058AZA5";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script> </div>
</div>
</section> 
<section id="block-block-191" class="block block-block hide-for-small clearfix">
<div>
<div class="content">
<style>
.mcxense .item{float: left;width: 33.333%;padding: 5px;}
.mcxense .item div{width: 100% !important;}
.mcxense .item h3{font-size: 22px;padding: 0;margin: 10px 0;}
.mcxense .item img:hover{opacity:0.4;}
</style>
<div class="no-dejes mcxense">


<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>

<div id="cx_temp_c73cbe5f05e36560419534c34f8d47c639a82466" style="display: none;"></div>

<div id="cx_c73cbe5f05e36560419534c34f8d47c639a82466"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: 'c73cbe5f05e36560419534c34f8d47c639a82466',
        targetElementId: 'cx_c73cbe5f05e36560419534c34f8d47c639a82466'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>
</div>
</div>
</section> 
<section id="block-block-357" class="block block-block reacciones-2018 clearfix">
<div>
<div class="content">
<style>
@media only screen and (min-width: 601px) {
  .reacciones {
  	height: 240px;
      }
}


@media only screen and (max-width: 600px) {
  .reacciones {
    height: 210px;
    
  }
}
</style>
<div style="margin-top:15px" class="card-panel hoverable">

</div>
</div>
</div>
</section> 
</div>
</section>
<aside class="col s12 m3 sidebar-last" role="complementary">
<div class="region region-sidebar-second">
<section id="block-block-285" class="block block-block publicidad show-for-small hide-on-large-only clearfix">
<div class="collection with-header">
<div class="content collection-item">
 </div>
</div>
</section> 
<section id="block-block-543" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<div style="margin:0 auto; text-align:center; margin-bottom:10px">
<a href="https://clasificados.clasiguia.com.pa" target="_blank">
<img src="https://cr01.critica.com.pa/imagenes/clasiguiaform.jpg">
</a>
</div>
<div class="publicidadx">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("55892ea100ee2a66",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"314381aea8ea6c49"});</script>

</div></div> </div>
</div>
</section> 
<section id="block-block-197" class="block block-block publicidad-header hide-for-small clearfix">
<div class="collection with-header">
<div class="content collection-item">

<div id="cx_4f911bc0574708cdfc439042fe40fdc4e9749268"></div>
<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '4f911bc0574708cdfc439042fe40fdc4e9749268',
        targetElementId: 'cx_4f911bc0574708cdfc439042fe40fdc4e9749268'
    }]);
</script>


<script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.callQueue.push(['setSiteId', '1144072016511259701']);
    cX.CCE.callQueue.push(['sendPageViewEvent']);
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='https://cdn.cxense.com/cx.cce.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_19 no-dejes view-dom-id-9136b0d26117b510d8c3ca4cb52ecb58">
<div class="view-header">

</div>
<div class="view-content">
<div class="first last odd">
<div class="views-field views-field-php"> <span class="field-content"><div class="las-mas-leidas-2020">
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/la-panarusa-confiesa-que-su-esposo-la-insultaba-y-solo-queria-tener-relaciones-614482" title="'La Panarusa confiesa que su esposo la insultaba y solo quería tener relaciones">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/rusas.jpg" alt="" title="'La Panarusa confiesa que su esposo la insultaba y solo quería tener relaciones">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/la-panarusa-confiesa-que-su-esposo-la-insultaba-y-solo-queria-tener-relaciones-614482" style="color:#000 !important">'La Panarusa" confiesa que su esposo la insultaba y solo quería tener relaciones</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/asaltantes-atacan-en-restaurante-y-se-llevan-2-autos-de-los-comensales-614548" title="Asaltantes atacan en restaurante y se llevan 2 autos de los comensales">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2021/10/22/42575168.jpg" alt="" title="Asaltantes atacan en restaurante y se llevan 2 autos de los comensales">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/asaltantes-atacan-en-restaurante-y-se-llevan-2-autos-de-los-comensales-614548" style="color:#000 !important">Asaltantes atacan en restaurante y se llevan 2 autos de los comensales</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/la-panarusa-de-la-realeza-comer-arroz-con-poroto-614517" title="‘La Panarusa’, de la realeza a comer arroz con poroto">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2021/10/21/42573939.jpg" alt="" title="‘La Panarusa’, de la realeza a comer arroz con poroto">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/la-panarusa-de-la-realeza-comer-arroz-con-poroto-614517" style="color:#000 !important">‘La Panarusa’, de la realeza a comer arroz con poroto</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<div class="noimagen"></div>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/escucha/se-escucha-por-ahi-614535" style="color:#000 !important">Se escucha por ahí</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/provincias/la-fuerza-desalojan-invasores-en-la-chorrera-video-614551" title="A la fuerza desalojan a invasores en La Chorrera  [Video]">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/desa.jpeg" alt="" title="A la fuerza desalojan a invasores en La Chorrera  [Video]">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/provincias/la-fuerza-desalojan-invasores-en-la-chorrera-video-614551" style="color:#000 !important">A la fuerza desalojan a invasores en La Chorrera [Video]</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/show/alec-baldwin-mata-accidentalmente-una-mujer-durante-un-rodaje-614536" title="Alec Baldwin mata accidentalmente a una mujer durante un rodaje">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/fb79e918846799bde6442a3e5ffedd4fae174a7fw.jpg" alt="" title="Alec Baldwin mata accidentalmente a una mujer durante un rodaje">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/show/alec-baldwin-mata-accidentalmente-una-mujer-durante-un-rodaje-614536" style="color:#000 !important">Alec Baldwin mata accidentalmente a una mujer durante un rodaje</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/provincias/27-personas-retenidas-durante-desalojo-en-la-chorrera-video-614555" title="27 personas retenidas durante desalojo en La Chorrera [Video]">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/aprehendidos_1.jpg" alt="" title="27 personas retenidas durante desalojo en La Chorrera [Video]">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/provincias/27-personas-retenidas-durante-desalojo-en-la-chorrera-video-614555" style="color:#000 !important">27 personas retenidas durante desalojo en La Chorrera [Video]</a>
</h2>
</article>
<article class="row card-panel hoverable note-rel">
<figure class="imagen l5 m5 s12 col">
<a href="/sucesos/la-mato-de-40-punaladas-614537" title="LA MATÓ DE 40 PUÑALADAS">
<img width="100%" data-src="https://www.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/imagenes/2021/10/21/42574996.jpg" alt="" title="LA MATÓ DE 40 PUÑALADAS">
</a>
</figure>
<h2 class="titulo l7 m7 s7 col">
<a href="/sucesos/la-mato-de-40-punaladas-614537" style="color:#000 !important">LA MATÓ DE 40 PUÑALADAS</a>
</h2>
</article>
</div></span> </div> </div>
</div>
</div> <div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-74fbe1c3ed49b5f5e8bd0b1a12bd68ab">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/provincias/afectados-por-el-dietinelglicol-cierran-divisa-por-9-horas-614588"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/img_20211022_094750.jpg?itok=EZ09rhdc" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/provincias/afectados-por-el-dietinelglicol-cierran-divisa-por-9-horas-614588">Afectados por el dietinelglicol cierran Divisa por 9 horas</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/macron-y-biden-avanzan-en-restablecer-la-confianza-tras-la-crisis-bilateral-614589"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/presidente_frances_emmanuel_macron_efe_2.jpg?itok=ZXW1JzHS" class="responsive-img" alt="Las relaciones entre París y Washington sufrieron un brusco deterioro cuando el 15 de septiembre se anunció un acuerdo de defensa entre Estados Unidos, Reino Unido y Australia. EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/macron-y-biden-avanzan-en-restablecer-la-confianza-tras-la-crisis-bilateral-614589">Macron y Biden avanzan en restablecer la confianza tras la crisis bilateral</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/tech507/llega-la-primera-edicion-de-la-copa-syfy-games-2021-en-latinoamerica-614587"><img data-src="/sites/default/files/styles/debate_rompe_180x150/public/imagenpegada-4.png?itok=Qfa5IFAV" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/tech507/llega-la-primera-edicion-de-la-copa-syfy-games-2021-en-latinoamerica-614587">Llega la primera edición de la &#039;Copa SYFY Games 2021&#039; en Latinoamérica</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/sucesos/atacan-tiros-un-hombre-en-los-4-altos-614585"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/img-20211022-wa0284.jpg?itok=jKRRAnqM" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/sucesos/atacan-tiros-un-hombre-en-los-4-altos-614585">Atacan a tiros a un hombre en los 4 Altos</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/show/isabel-ii-descansa-y-desempena-tareas-ligeras-tras-el-alta-hospitalaria-614584"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/e124bc9f719ed361f3661b5d56fde36e74ff5817.jpg?itok=icUju4ls" class="responsive-img" alt=""></a>
</figure>
 </div>
<div class="col s8 titulo">
<h6><a href="/show/isabel-ii-descansa-y-desempena-tareas-ligeras-tras-el-alta-hospitalaria-614584"> Isabel II descansa y desempeña &quot;tareas ligeras&quot; tras el alta hospitalaria</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/pfizer-asegura-que-su-vacuna-es-un-907-efectiva-en-ninos-entre-5-y-11-anos-614583"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/nina_recibe_una_dosis_de_la_vacuna_de_pfizer-biontech_efe.jpg?itok=nvwckfnV" class="responsive-img" alt="Una niña recibe una dosis de la vacuna de Pfizer-BioNTech contra la covid-19, en Everett, Massachusetts (EE.UU.). Fotografía de archivo. EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/pfizer-asegura-que-su-vacuna-es-un-907-efectiva-en-ninos-entre-5-y-11-anos-614583">Pfizer asegura que su vacuna es un 90,7 % efectiva en niños entre 5 y 11 años</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/entregan-orden-de-proceder-de-carretera-en-sona-un-costo-de-casi-40-millones-614582"><img data-src="/sites/default/files/styles/debate_rompe_180x150/public/gtc-_veraguas_punto_1_y_2-6.jpeg?itok=bbu1bmxa" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/entregan-orden-de-proceder-de-carretera-en-sona-un-costo-de-casi-40-millones-614582">Entregan orden de proceder de carretera en Soná a un costo de casi $40 millones</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg?itok=z7LOIVDf" class="responsive-img" alt="Fotografía tomada el pasado 17 de octubre en la que se registró a Camila Fabbri, esposa de Alex Saab, durante una concentración de apoyo al empresario colombo-venezolano extraditado a EE.UU., en Caracas (Venezuela). EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581" class="active">EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>

</div>
</div>
</section> 
<section id="block-block-544" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">

<div class="publicidadx">
<div align="center">
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("55892ea100ee2a66",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
</div>
<div class="publicidadx">
<div align="center">
<span>Publicidad</span>

<div id='div-gpt-ad-1541521588305-0' style='height:250px; width:300px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541521588305-0'); });
			</script>
</div>
</div>
</div> </div>
</div>
</section> 
<section id="block-block-545" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<div class="publicidadx">
<div align="center">
<span>Publicidad</span>

<div id='div-gpt-ad-1541521652193-0' style='height:250px; width:300px;'>
<script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541521652193-0'); });
      </script>
</div>
</div>
</div>
</div>
</div>
<div class="publicidadx">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) return true;
		e.eplInit(eplArgs);
		if (eplArgs.custom) {
			for (var s in eplArgs.custom) {
				e.setCustomAdShow(s, eplArgs.custom[s]);
			}
		}
		return e.eplReady();
	} else if (!eplLL) {
		var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
		epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
		document.head.appendChild(epl41Script);
		eplLL = true;
	}
	return false;
}
eplCheckStart();
function eplSetAd(eID) {
	var opts;
	if (eplCheckStart()) {
		if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
			opts = eplArgs.sOpts[eID];
			if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
		} else { opts = {}; }
		document.epl.setSpace(eID, opts);
	} else {
		setTimeout(eplSetAd.bind(null, eID), 250);
	}
}
function eplAD4(eID, opts) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
	eplArgs.sOpts[eID] = opts || {t:1};
	eplSetAd(eID);
}
function schemeLocal() {
	protocol = document.location.protocol || window.top.location.protocol;
	if (protocol) {
		return protocol.indexOf('https') !== -1 ? 'https' : 'http';
	}
}
//--></script>
<script>eplAD4("fb8b0ba58a1a37a5",{t:1,timeout:0,ma:1,custF:null,wh:"300x250",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", });</script>

</div>
</div> </div>
</div>
</section> 
<section id="block-block-546" class="block block-block clearfix">
<div class="collection with-header">
<div class="content collection-item">
<style>
    .el-side-taboola .item-thumbnail-href{
      width: 48% !important;
      float: left;
    }
    .el-side-taboola .item-label-href{
      width: 48% !important;
      float: right;
    }

    .el-side-taboola .trc_rbox_header .trc_rbox_border_elm{
      width:96% !important;
    }

.el-side-taboola .link-attribution a span{
      display: none !importante;
}

.el-side-taboola .link-attribution a span{
      content: 'Taboola' !important;
      visibility: visible;
}



  .el-side-taboola .attribution-disclosure-link-sponsored span{
    display: none !important;
  }

    .el-side-taboola .thumbnails-rr .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .video-label, .thumbnails-rr .sponsored, .thumbnails-rr .sponsored-url{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .thumbnails-rr .syndicatedItem .video-title{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 14px !important;
    }

    .el-side-taboola .video-label .video-title .branding{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: bold !important;
      font-size: 16px !important;
    }

    .el-side-taboola .thumbnails-rr .trc_rbox_header{
      font-family: 'Raleway',sans-serif !important;
      font-family: 'Ubuntu',sans-serif !important;
      font-weight: none !important;
      font-size: 15px !important;
      padding-left: 1%;
    }
</style>

<div id="taboola-right-rail-thumbnails" class="el-side-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
<div class="publicidadx">
<div align="center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("fb854151794739d6",{t:1,timeout:0,ma:1,custF:null,wh:"300x600",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"314381aea8ea6c49"});</script>

</div>
</div>
</div>
</div>
</section> 
</div>
</aside> 
</div> 
</div>
<footer class="page-footer">
<div class="container">
<div class="region region-footer">
<section id="block-block-749" class="block block-block clearfix">
<div>
<div class="content">

<div class="mas-leidas-2020 clearboth" style="display:none">
<div class="view view-materialize-home-principal view-id-materialize_home_principal view-display-id-block_27 las-mas-leidas-2020 las-ultimas-2020 view-dom-id-18672612508587e5f47d366f44dbaf5f">
<div class="view-content">
<div class="first odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/provincias/afectados-por-el-dietinelglicol-cierran-divisa-por-9-horas-614588"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/img_20211022_094750.jpg?itok=EZ09rhdc" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/provincias/afectados-por-el-dietinelglicol-cierran-divisa-por-9-horas-614588">Afectados por el dietinelglicol cierran Divisa por 9 horas</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/macron-y-biden-avanzan-en-restablecer-la-confianza-tras-la-crisis-bilateral-614589"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/presidente_frances_emmanuel_macron_efe_2.jpg?itok=ZXW1JzHS" class="responsive-img" alt="Las relaciones entre París y Washington sufrieron un brusco deterioro cuando el 15 de septiembre se anunció un acuerdo de defensa entre Estados Unidos, Reino Unido y Australia. EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/macron-y-biden-avanzan-en-restablecer-la-confianza-tras-la-crisis-bilateral-614589">Macron y Biden avanzan en restablecer la confianza tras la crisis bilateral</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/tech507/llega-la-primera-edicion-de-la-copa-syfy-games-2021-en-latinoamerica-614587"><img data-src="/sites/default/files/styles/debate_rompe_180x150/public/imagenpegada-4.png?itok=Qfa5IFAV" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/tech507/llega-la-primera-edicion-de-la-copa-syfy-games-2021-en-latinoamerica-614587">Llega la primera edición de la &#039;Copa SYFY Games 2021&#039; en Latinoamérica</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/sucesos/atacan-tiros-un-hombre-en-los-4-altos-614585"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/img-20211022-wa0284.jpg?itok=jKRRAnqM" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/sucesos/atacan-tiros-un-hombre-en-los-4-altos-614585">Atacan a tiros a un hombre en los 4 Altos</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/show/isabel-ii-descansa-y-desempena-tareas-ligeras-tras-el-alta-hospitalaria-614584"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/e124bc9f719ed361f3661b5d56fde36e74ff5817.jpg?itok=icUju4ls" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/show/isabel-ii-descansa-y-desempena-tareas-ligeras-tras-el-alta-hospitalaria-614584"> Isabel II descansa y desempeña &quot;tareas ligeras&quot; tras el alta hospitalaria</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/pfizer-asegura-que-su-vacuna-es-un-907-efectiva-en-ninos-entre-5-y-11-anos-614583"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/nina_recibe_una_dosis_de_la_vacuna_de_pfizer-biontech_efe.jpg?itok=nvwckfnV" class="responsive-img" alt="Una niña recibe una dosis de la vacuna de Pfizer-BioNTech contra la covid-19, en Everett, Massachusetts (EE.UU.). Fotografía de archivo. EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/pfizer-asegura-que-su-vacuna-es-un-907-efectiva-en-ninos-entre-5-y-11-anos-614583">Pfizer asegura que su vacuna es un 90,7 % efectiva en niños entre 5 y 11 años</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="odd">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/nacional/entregan-orden-de-proceder-de-carretera-en-sona-un-costo-de-casi-40-millones-614582"><img data-src="/sites/default/files/styles/debate_rompe_180x150/public/gtc-_veraguas_punto_1_y_2-6.jpeg?itok=bbu1bmxa" class="responsive-img" alt=""></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/nacional/entregan-orden-de-proceder-de-carretera-en-sona-un-costo-de-casi-40-millones-614582">Entregan orden de proceder de carretera en Soná a un costo de casi $40 millones</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
<div class="last even">
<div>
<div class="row card-panel hoverable note-plus">
<div class="col s4 imagen">
<figure>
<a href="/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581"><img data-src="https://cr01.critica.com.pa/sites/default/files/styles/debate_rompe_180x150/public/camila_fabbri_esposa_de_alex_saab_durante_una_concentracion_efe.jpg?itok=z7LOIVDf" class="responsive-img" alt="Fotografía tomada el pasado 17 de octubre en la que se registró a Camila Fabbri, esposa de Alex Saab, durante una concentración de apoyo al empresario colombo-venezolano extraditado a EE.UU., en Caracas (Venezuela). EFE"></a>
</figure>
</div>
<div class="col s8 titulo">
<h6><a href="/mundo/eeuu-ofrece-10-millones-por-informacion-sobre-el-presunto-socio-de-alex-saab-614581" class="active">EE.UU. ofrece $10 millones por información sobre el presunto socio de Álex Saab</a></h6>
</div>
</div>
<div class="divider"></div>
</div>
</div>
</div>
</div> </div>
 </div>
</div>
</section> 
<section id="block-block-593" class="block block-block clearfix">
<div>
<div class="content">
<style>
@media screen and (min-width: 780px){
.el-bottom-taboola .videoCube{
width: 14.65% !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({home:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epasa-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div style="border: rgba(221,221,221,0.4) solid 1px; background: #FFF; padding: 10px; margin-bottom: 15px;">
<div align="center">
<div id="taboola-below-homepage-thumbnails" style="padding: 0 1%" class="el-bottom-taboola"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-homepage-thumbnails',
    placement: 'Below Homepage Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div style="margin: 0 auto; text-align: center">

<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document, eplLL = false, eS1 = 'us.img.e-planning.net', eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"bbae",kVs:{  }};
function eplCheckStart() {
  if (document.epl) {
    var e = document.epl;
    if (e.eplReady()) return true;
    e.eplInit(eplArgs);
    if (eplArgs.custom) {
      for (var s in eplArgs.custom) {
        e.setCustomAdShow(s, eplArgs.custom[s]);
      }
    }
    return e.eplReady();
  } else if (!eplLL) {
    var epl41Script = document.createElement('SCRIPT'); epl41Script.async = true;
    epl41Script.src = schemeLocal() + '://' + eS1 + '/layers/epl-41.js';
    document.head.appendChild(epl41Script);
    eplLL = true;
  }
  return false;
}
eplCheckStart();
function eplSetAd(eID) {
  var opts;
  if (eplCheckStart()) {
    if (eplArgs.sOpts && eplArgs.sOpts[eID]) {
      opts = eplArgs.sOpts[eID];
      if (opts.custF) { document.epl.setCustomAdShow(eID,opts.custF); }
    } else { opts = {}; }
    document.epl.setSpace(eID, opts);
  } else {
    setTimeout(eplSetAd.bind(null, eID), 250);
  }
}
function eplAD4(eID, opts) {
  document.write('<div id="eplAdDiv'+eID+'"></div>');
  if (!eplArgs.sOpts) { eplArgs.sOpts = {}; }
  eplArgs.sOpts[eID] = opts || {t:1};
  eplSetAd(eID);
}
function schemeLocal() {
  protocol = document.location.protocol || window.top.location.protocol;
  if (protocol) {
    return protocol.indexOf('https') !== -1 ? 'https' : 'http';
  }
}
//--></script>
<script>eplAD4("6d900efcbc6cda35",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"bbae!!" + schemeLocal() + "://ads.us.e-planning.net/!!", p:"314381aea8ea6c49"});</script>

</script>
</div>
<div class="publicidad-header">
<div class="container">
<div style="margin: 0 auto">
<div align="center">
<div style="margin:0 auto; align:center" class="materialize-top">

<div id='div-gpt-ad-1541522230953-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541522230953-0'); });
</script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section> 
<section id="block-block-406" class="block block-block clearfix">
<div>
<div class="content">
<div class="login-anclado">
<div class="contenidomodal-2018"></div><div class="cajavacia-2018"></div><div class="cajavacia-2-2018"></div><script>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</script></div> </div>
</div>
</section> 
</div>
</div>
</footer>
</div> 
<link type="text/css" rel="stylesheet" href="/sites/all/themes/critica_materializecss/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="/sites/all/themes/mobilepa2016/css/registro.css?v22">
<script>
/* lazy load img */
var lazyImages = document.querySelectorAll('[data-image]');

window.addEventListener('scroll', function (event) {
	
	lazyImages.forEach(function (image, index) {

		if (isInViewport(image)) {
			if(lazyImages[index].getAttribute('data-image')){
				
				let src = image.getAttribute('data-image'); 
				let alt = image.getAttribute('data-alt');
				let title = image.getAttribute('data-title');			
				alt = alt !== null ? alt:"";
				title = title !== null ? title:"";
				
				image.innerHTML = '<img src="'+src+'" alt ="'+alt+'" title ="'+title+'">';		
				image.removeAttribute("data-image");			
			}
			
		}

	});
	
	var lazyBodyIframes = document.querySelectorAll('[data-artsrc]');

	lazyBodyIframes.forEach(function (iframe, index) {

		if (isInViewport(iframe)) {
			if(lazyBodyIframes[index].getAttribute('data-artsrc')){
				
				let src = iframe.getAttribute('data-artsrc'); 		
		
			
				iframe.setAttribute("src", src);
				iframe.removeAttribute("data-artsrc");			
			}
			
		}

	});
	
	
}, false);

var isInViewport = function (elem) {
    var bounding = elem.getBoundingClientRect();
    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    );
};

/* lazy load img */
</script>
<script type="text/javascript" src="https://cr01.critica.com.pa/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>

<footer>
<div class="gray-line"></div>
<div class="container">
<div class="row">
<div class="col l3 m3 logo-redes">
<div><i class="sprite sprite-logo-cri"></i></div>
<p class="follow">Siguenos en:<span><a href="https://www.facebook.com/CriticaPanama" title="Visita CriticaPanama en Facebook" target="_blank" rel="noreferrer noopener"><i class="fa fa-facebook" aria-hidden="true"></i></a></span> <span><a href="https://twitter.com/@Criticaenlinea" title="Visita @Criticaenlinea en Twitter" target="_blank" rel="noreferrer noopener"><i class="fa fa-twitter" aria-hidden="true"></i></a></span> <span><a href="https://www.youtube.com/user/diariolacritica" title="Visita diariolacritica en YouTube" target="_blank" rel="noreferrer noopener"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></span> <span><a href="https://www.instagram.com/criticapa/" title="Visita Critica en instagram" target="_blank" rel="noreferrer noopener"><i class="fa fa-instagram" aria-hidden="true"></i></a></span></p>
<div class="lab-content">
<span class="dash">
<a href="/contenido-premium/">
<img src="https://www.critica.com.pa/imagenes/cont_premium.jpg" class="responsive-img" alt="Contenido Premium">
</a>
</span>
</div>
</div>
<div class="l2 m2 col left-linetext">
<h6><a href="https://registro.critica.com.pa/login/inscribete.php" target="_blank" rel="nofollow noopener">Reg&iacute;strate</a></h6>
<h6><a href="https://www.critica.com.pa/impreso" rel="nofollow">Impreso</a></h6>
</div>
<div class="l4 m4 col leftright-linetext">
<div class="row double-text">
<div class="m6 col">
<h6><a href="//www.panamaamerica.com.pa" target="_blank" rel="noopener">Panam&aacute; Am&eacute;rica</a></h6>
<h6><a href="//www.critica.com.pa" target="_blank" rel="noopener">Cr&iacute;tica</a></h6>
<h6><a href="//www.diaadia.com.pa" target="_blank" rel="noopener">D&iacute;a a D&iacute;a</a></h6>
<h6><a href="//www.mujer.com.pa" target="_blank" rel="noopener">Mujer</a></h6>
<h6><a href="http://www.recetas.com.pa/" target="_blank" rel="noopener">Recetas</a></h6>
</div>
<div class="m6 col">
<h6><a href="//kiosco.epasa.com.pa" target="_blank" rel="noopener">Kiosco</a></h6>
<h6><a href="//www.cine.com.pa" target="_blank" rel="noopener">Cine</a></h6>
<h6><a href="//www.clasiguia.com.pa" target="_blank" rel="noopener">Clasigu&iacute;a</a></h6>
<h6><a href="//www.premiate.com.pa" target="_blank" rel="noopener">Pr&eacute;miate</a></h6>

</div>
</div>
</div>
<div class="col l3 m3 member">
<div align="left" style="padding-left: 60px;">
<h6>Miembro de:</h6>
<div class="row">
<div class="m12 col">
<i class="sprite sprite-logo-PAL"></i>
<div style="margin-top: 15px;"></div>
<i class="sprite sprite-Logo-sociedad-prensa"></i>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="red-line"></div>
<div class="container">
<div class="row texto">
<div class="l12 col">
<p class="center-align">Todos los derechos reservados Editora Panam&aacute; Am&eacute;rica S.A. - Ciudad de Panam&aacute; - Panam&aacute; 2021.</p>
<p class="center-align">Prohibida su reproducci&oacute;n total o parcial, sin autorizaci&oacute;n escrita de su titular.</p>
</div>
</div>
</div>
</footer>


<div class="cookies">
<div class="chip">
<span>Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el an&aacute;lisis de sus h&aacute;bitos de navegaci&oacute;n. Si continua navegando, consideramos que acepta su uso. Puede cambiar la configuraci&oacute;n u obtener m&aacute;s informaci&oacute;n <a href="/politicas-de-cookies">"aqu&iacute;"</a>.</span>
<i class="close material-icons">close</i>
</div>
</div>





<script type="text/javascript">
		(function ($) {
			 jQuery( "#clickme" ).click(function() {
			  jQuery( "#buscador" ).toggle( "slow", function() {
				// Animation complete.
			  });
			});
		}(jQuery));
    </script>
<script>
	  (function ($) {
			jQuery("#slide-out i.close-menu").click(function() {				
				jQuery('.button-collapse').sideNav('show');
			});
		}(jQuery));
	</script>
<script type="text/javascript">
(function ($) {
jQuery('.datepicker').pickadate({
    selectMonths: true, // Creates a dropdown to control month
    selectYears: 15, // Creates a dropdown of 15 years to control year
      monthsFull: ['Enero', 'Febrero', 'Marzo', 'Abril', 'Mayo', 'Junio', 'Julio', 'Agosto', 'Septiembre', 'Octubre', 'Noviembre', 'Diciembre'],
      monthsShort: [ 'Ene', 'Feb', 'Mar', 'Abr', 'May', 'Jun', 'Jul', 'Ago', 'Sep', 'Oct', 'Nov', 'Dic' ],
     weekdaysFull: ['Domingo', 'Lunes', 'Martes', 'Miercoles', 'Jueves', 'Viernes', 'Sabado'],
     weekdaysShort: ['Dom', 'Lun', 'Mar', 'Mié', 'Jue', 'Vie', 'Sab'],
     weekdaysLetter: [ 'D', 'L', 'M', 'M', 'J', 'V', 'S' ],
     labelMonthNext: 'Siguiente Mes',
      labelMonthPrev: 'Mes anterior',
      labelMonthSelect: 'Seleccionar un mes',
      labelYearSelect: 'Seleccionar un año',        
     today: 'Hoy',
     clear: 'Limpiar',
     close: 'Ok',
    format: 'yyyy-mm-dd'
  });
}(jQuery));


</script>
<script src="/sites/all/themes/critica_materializecss/js/customprod.js?v756"></script>
<script>
/* w3c sliders */
function plusDivs(n, s) {
  showDivs(slideIndex += n, s);
}
function showDivs(n, s) {
	var i;
	var x = document.getElementsByClassName(s);	
	if (n > x.length) {slideIndex = 1}
	if (n < 1) {slideIndex = x.length} ;
	for (i = 0; i < x.length; i++) {
		x[i].style.display = "none";
	}
	x[slideIndex-1].style.display = "block";
}
/* w3c sliders */
var slideIndex = 1;
showDivs(slideIndex, 'n-slider');


setInterval(function(){ 
	document.querySelector(".view-id-critica_2020 .control-right").click();
}, 4500)

</script>
<script src="https://a.adslivecorp.com/t7Z0Vdr3Yg"></script>
<style>
.mensaje-usuario{
	position: absolute;
    top: 25%;
    left: 25%;
    right: 25%;
    bottom: 25%;
    margin: auto;
    z-index: 99;    
	display: none;
}
.mostrar-msj-usr.mensaje-usuario{display: flex;}
.mostrar-msj-usr.mensaje-usuario .text-error strong{
    margin: 7px 0;
	display:block
}	
.mostrar-msj-usr.mensaje-usuario .text-error b{
    font-size: 1.3rem;
}	
.text-error {
	font-size:1.4rem;
	font-weight:normal;
    color: #b94a48;
	display: inline;
    margin: auto;
    text-align: center;
    line-height: 1.2;
}
.text-error a{
		
}
.text-link{
	text-decoration: underline;
	color:#035D92;
	font-weight:normal;
	cursor:pointer;
}
@media screen and (max-width: 800px) {
	.kiosco-new{
		height: 610px;
		overflow-y: scroll !important;
	}
	.mensaje-usuario{
		top: 200px;
		bottom:initial;
		left:0;
		right:0;
	}

</style>
<script>
jQuery( document ).ready(function() {


	if(jQuery("body").hasClass("logeado-2018")===false){
	
	}
	
});	
</script>
<style type="text/css"> 
	@media print { body { display:none !important} } 
	section#block-block-711{display:none !important}
</style>

<ins data-revive-zoneid="117" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter49624603 = new Ya.Metrika2({
							id:49624603,
							clickmap:true,
							trackLinks:true,
							accurateTrackBounce:true
						});
					} catch(e) { }
				});

				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = "https://mc.yandex.ru/metrika/tag.js";

				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks2");
		</script>
<noscript><div><img src="https://mc.yandex.ru/watch/49624603" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script language="javascript" async src="//udmserve.net/udm/img.fetch?sid=14252;tid=1;dt=6;"></script>

<script type="text/javascript" src="//ads.vidoomy.com/criticacompa_1027.js" async></script>

<script src="https://cdn.yieldpass.com/critica.js" async></script>

<div id="ads_2CD51NWIMNH5"></div>
<script defer="" language="javascript" type="text/javascript">
		(function(){
		var newscript= document.createElement('script');
		newscript.type = 'text/javascript';
		newscript.async = true;
		lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
		lz_elem.appendChild(newscript);
		newscript.onload = function(ev){
		var lz_url="https://play.sunmediaads.com/red/zone.php?code=2CD51NWIMNH5&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
		var lz_target = "ads_2CD51NWIMNH5";
		var lz_sync_mode=false;
		lz_loadads(lz_url ,lz_target,lz_sync_mode);
		}
		newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
		})();
		</script>


<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		 fbq('init', '1993521960918834'); 
		fbq('track', 'PageView');
		</script>
<noscript>
		 <img height="1" width="1" src="https://www.facebook.com/tr?id=1993521960918834&ev=PageView&noscript=1" alt=""/>
		</noscript>


<script type="text/javascript">
		  window._taboola = window._taboola || [];
		  _taboola.push({flush: true});
		</script>
<script type="text/javascript">
		(function ($) {
		  jQuery(document).ready(function() {
			jQuery('select').material_select();
		  });
		 }(jQuery));
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6a2624008c9505a8","token":"7925405dcc404bb8a35d8bbaaaf57adf","version":"2021.10.0","si":100}'></script>
</body>
</html>